<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="en" lang="en" xmlns="http://www.w3.org/1999/xhtml">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<!--
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2011 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->
		<base href="http://www.preussische-allgemeine.de/" />
		<meta name="description" content="Die Preußische Allgemeine Zeitung – die deutsche Wochenzeitung für Politik, Kultur und Wirtschaft. Die PAZ spricht eine geschichtsbewusste Leserschaft an und vertritt den Gedanken einer deutschen Leitkultur. Preußisch korrekt statt politisch korrekt – die PAZ berichtet über Themen, die andere Wochenzeitungen lieber verschweigen." />
		<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_0cedb73cb2.css?1303898901" media="all" />
		<link rel="stylesheet" type="text/css" href="typo3conf/ext/wt_gallery/files/css/wtgallery_main.css?1256737032" media="all" />
		<script src="fileadmin/templates/paz/js/jquery-1.10.2.min.js?1386331503" type="text/javascript"></script>
		<script src="fileadmin/templates/paz/js/jquery.cookie.js?1386331007" type="text/javascript"></script>
		<script src="fileadmin/templates/paz/js/subscription.js?1418733998" type="text/javascript"></script>
		<script src="fileadmin/templates/paz/js/paywall.js?1386331380" type="text/javascript"></script>
		<script src="fileadmin/templates/paz/js/print_article.js?1395410451" type="text/javascript"></script>
		<script src="fileadmin/templates/paz/js/buzzer.js?1437561421" type="text/javascript"></script>
		<script src="typo3temp/javascript_93077bb238.js?1300207718" type="text/javascript"></script>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<link rel="stylesheet" href="fileadmin/templates/paz/css/screen.css" type="text/css" media="screen, projection" />
		<link rel="stylesheet" href="fileadmin/templates/paz/css/print.css" type="text/css" media="print" />
		<!--[if lt IE 8]>
<link rel="stylesheet" href="fileadmin/templates/paz/css/ie.css" type="text/css" media="screen, projection">
<![endif]-->
		<script src="fileadmin/templates/paz/js/menu.js" type="text/javascript"></script>
		<title>Frechheit siegt&nbsp;-&nbsp;Preußische Allgemeine Zeitung</title>
		<link rel="alternate" type="application/rss+xml" title="Preußische Allgemeine Zeitung" href="http://www.preussische-allgemeine.de/paz_rss.xml">
		<script src="https://ad.adnet.de/ad2_async.js" async ></script>
		<script type="text/javascript">
<!--
  function showAds() {
    document.getElementById(tTags[0][1]).innerHTML='';
    adnetTagList.push({format:[tTags[0][0]],bannerSet:'t:2376:1|2:728x90:5:5:160x600',section:30251,async:1,parentElement:document.getElementById(tTags[0][1])});

    for(i=1;i<(tTags.length);i++){
      document.getElementById(tTags[i][1]).innerHTML='';
      adnetTagList.push({format:[tTags[i][0]],section:30251,async:1,parentElement: document.getElementById(tTags[i][1])});
    }
    window.printAdnetTags?printAdnetTags():'';
  }

  adnetTagList=window.adnetTagList||[];
  var tTags=[
    ['728x90','AdnetBSB'],
    ['160x600','AdnetSKY'],
    ['300x250','AdnetBOX'],
    ['900x300','AdnetBB'],
  ];
//-->
</script>
		<style>
    body {
      padding-top		: 95px;
    }

    #ADNETWallpaperContainer {
      position			: absolute;
      width			: 100%;
      height			: 0px;
      top			: 0px;
      left			: 0px;
    }

    #ADNETWallpaperContainer>div {
      width			: 0px;
      height			: 0px;
      margin			: auto;
    }

    #AdnetBSB {
      position			: relative;
      left			: -241px;
      top			: 0px;
      width			: 728px;
      height			: 90px;
    }

    #AdnetSKY {
      position			: relative;
      left			: 492px;
      top			: 5px;
      width			: 160px;
      height			: 600px;
    }
</style>
		<link rel="schema.dc" href="http://purl.org/metadata/dublin_core_elements" />
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
		<link rel="stylesheet" href="typo3conf/ext/perfectlightbox/res/css/slightbox.css" type="text/css" media="screen,projection" />
		<script type="text/javascript" src="typo3conf/ext/perfectlightbox/res/js/slimbox.2.0.4.yui.js"></script>
		<script type="text/javascript">
	SlimboxOptions.resizeSpeed = 400;
	SlimboxOptions.overlayOpacity = 0.8;
	SlimboxOptions.loop = true;
	SlimboxOptions.allowSave = false;
	SlimboxOptions.slideshowAutoplay = false;
	SlimboxOptions.slideshowInterval = 5000;
	SlimboxOptions.slideshowAutoclose = true;
	SlimboxOptions.counterText = 'Bild ###x### von ###y###';</script>
		
	
        <meta property="og:title" content="Frechheit siegt" />
      
	
	
    
      
        	<meta property="og:image" content="http://www.preussische-allgemeine.de/uploads/pics/PAZ16_24_Kari_06.jpg" />
        
      
    
	
	
    
        <meta property="og:description" content="Warum Berlin wieder nur appelliert, was den Schleppern das Geschäft versauen könnte, und wodurch sich ein Absturz ankündigt / Der Wochenrückblick mit Hans Heckel" />
      
    


		
<link rel="stylesheet" href="typo3conf/ext/comments/res/pi1.css" />
<script type="text/javascript" src="typo3conf/ext/comments/res/pi1.js"></script>


<link rel="stylesheet" type="text/css" href="typo3conf/ext/pagebrowse/res/styles_min.css" />

<script type="text/javascript" src="typo3conf/ext/sr_freecap/pi2/freeCap.js"></script>


	</head>
	<body>
		
		
		<div id="page">
			<div id="header"><a href="http://www.preussische-allgemeine.de/"><img class="logo_banner" src="fileadmin/templates/paz/images/paz_header_links.jpg" alt="Preußische Allgemeine Zeitung" /></a><a class="stoerer_rechts" href="http://www.preussische-allgemeine.de/abo/probe-abo.html"><img class="stoerer_rechts" src="fileadmin/templates/paz/images/paz_header_rechts.gif" alt="Jetzt Testen!" /></a></div>
			<div id="main">
				<div class="container">
					<div id="menu" class="span-24 last">
						<ul class="menu">
							<li><a href="/" >Start</a></li>
							<li level="1" onmouseover="menu_show(this)" onmouseout="menu_hide(this)"><a href="aktuelle-ausgabe.html" >Aktuelle Ausgabe</a>
								<ul class="submenu" onmouseover="menu_show(this)" onmouseout="menu_hide(this)">
									<li><a href="aktuelle-ausgabe/inhaltsverzeichnis.html" >Inhaltsverzeichnis</a></li>
									<li><a href="aktuelle-ausgabe/zeitung-kaufen.html" >Zeitung kaufen</a></li>
									<li><a href="aktuelle-ausgabe/abonnenten-bereich.html" >Abonnenten-Bereich</a></li>
								</ul>
							</li>
							<li level="1" onmouseover="menu_show(this)" onmouseout="menu_hide(this)"><a href="rubriken.html" >Rubriken</a>
								<ul class="submenu" onmouseover="menu_show(this)" onmouseout="menu_hide(this)">
									<li><a href="rubriken/politik.html" >Politik</a></li>
									<li><a href="rubriken/preussen-berlin.html" >Preußen / Berlin</a></li>
									<li><a href="rubriken/wirtschaft.html" >Wirtschaft</a></li>
									<li><a href="rubriken/geschichte.html" >Geschichte</a></li>
									<li><a href="rubriken/kultur-gesellschaft.html" >Kultur / Gesellschaft</a></li>
									<li><a href="rubriken/mensch-zeit.html" >Mensch & Zeit</a></li>
								</ul>
							</li>
							<li level="1" onmouseover="menu_show(this)" onmouseout="menu_hide(this)"><a href="abo.html" >Abo</a>
								<ul class="submenu" onmouseover="menu_show(this)" onmouseout="menu_hide(this)">
									<li><a href="abo/praemien-abo.html" >Prämien-Abo</a></li>
									<li><a href="abo/studenten-abo.html" >Studenten-Abo</a></li>
									<li><a href="abo/halbjahres-abo.html" >Halbjahres-Abo</a></li>
									<li><a href="abo/online-abo.html" >Online-Abo</a></li>
									<li><a href="abo/testen-sie-uns.html" >Testen Sie uns!</a></li>
									<li><a href="abo/e-paper.html" >E-Paper</a></li>
									<li><a href="abo/praemien.html" >Prämien</a></li>
									<li><a href="abo/geschenk-abo.html" >Geschenk-Abo</a></li>
									<li><a href="abo/abonnenten-bereich.html" >Abonnenten-Bereich</a></li>
									<li><a href="abo/leser-werben-leser.html" >Leser werben Leser</a></li>
								</ul>
							</li>
							<li level="1" onmouseover="menu_show(this)" onmouseout="menu_hide(this)"><a href="archiv-suche.html" >Archiv-Suche</a>
								<ul class="submenu" onmouseover="menu_show(this)" onmouseout="menu_hide(this)">
									<li><a href="archiv/volltext.html" >Volltext</a></li>
									<li><a href="archiv/chronologisch.html" >Chronologisch</a></li>
									<li><a href="archiv/hilfe.html" >Hilfe</a></li>
								</ul>
							</li>
							<li level="1" onmouseover="menu_show(this)" onmouseout="menu_hide(this)"><a href="wer-wir-sind.html" >Wer wir sind</a>
								<ul class="submenu" onmouseover="menu_show(this)" onmouseout="menu_hide(this)">
									<li><a href="wer-wir-sind/die-paz-begeistert.html" >Die PAZ begeistert!</a></li>
								</ul>
							</li>
							<li><a href="buecher.html" >Bücher</a></li>
							<li><a href="links.html" >Links</a></li>
							<li level="1" onmouseover="menu_show(this)" onmouseout="menu_hide(this)"><a href="mediadaten.html" >Mediadaten</a>
								<ul class="submenu" onmouseover="menu_show(this)" onmouseout="menu_hide(this)">
									<li><a href="mediadaten/die-leser.html" >Die Leser</a></li>
									<li><a href="mediadaten/der-verlag.html" >Der Verlag</a></li>
									<li><a href="mediadaten/anzeigenpreise.html" >Anzeigenpreise</a></li>
									<li><a href="mediadaten/familienanzeigen.html" >Familienanzeigen</a></li>
									<li><a href="mediadaten/musteranzeigen.html" >Musteranzeigen</a></li>
								</ul>
							</li>
						</ul>
						<div id="suche">
							<form class="suchform" action="fileadmin/templates/paz/../../../suche.html" method="post" name="searchform" id="searchform">
								<fieldset>
									<div id="suchform_text"><input class="textfeld" type="text" value="Suche..." name="tx_indexedsearch[sword]" onblur="if(this.value=='')this.value='Suche...';" onfocus="if(this.value=='Suche...')this.value='';" /></div>
									<div id="suchform_button"><input class="button" name="tx_indexedsearch[submit_button]" type="submit" value="" /></div>
								</fieldset>
							</form>
						</div>
					</div>
					<!--TYPO3SEARCH_begin-->
					<div id="left" class="span-18">
						<div id="topnews" class="span-18 paz-content">
							<div id="c1373" class="csc-default" >
								<div class="span-18 last news-single-header">
									<div class="span-16">
										<h1>Frechheit siegt</h1>
										<h2>Warum Berlin wieder nur appelliert, was den Schleppern das Geschäft versauen könnte, und wodurch sich ein Absturz ankündigt / Der Wochenrückblick mit Hans Heckel</h2>
									</div>
									<div class="span-2 last news-single-timedata"> 22.04.17 </div>
								</div>
								<div class="news-single-item span-18 last">
									<div class="news-single-img"><a href="uploads/pics/PAZ16_24_Kari_06.jpg" rel="lightbox[lb8223]"><img src="typo3temp/pics/PAZ16_24_Kari_06_bac09bc915.jpg" width="214" height="180" alt="" /></a>
										<div class="news-single-imgcaption" style="width:214px;"></div>
									</div>
									<p class="bodytext">Wer nicht wusste, worum es ging, konnte nur entzückt sein: Viele junge Menschen fuhren fahnenschwenkend in ihren Autos durch die Stadt und jubelten so begeistert, dass es einen mitreißen wollte. Nun ja, es war die Erdogan-Jugend, die da wie durch Berlin und andere deutsche Städte auch durch Hamburg donnerte im Jubel über den Sieg ihres geliebten Führers bei der Volksabstimmung daheim.<br />Immerhin, dachten wir Beobachter: Diese jungen Leute haben wenigstens ein Ziel, ist ja nicht selbstverständlich in dem Alter. Doch nach und nach wurden wir ernüchtert. Wie sich herausstellte, fuhren die nämlich im Kreis herum, statt den einzig für sie richtigen Kurs einzuschlagen: Richtung Norden, da wo in Hamburg der Flughafen liegt und jeden Tag Maschinen gen Türkei abheben.<br />Kanzlerin Merkel tat sich nach dem Abstimmungsergebnis mit einer gewohnt aussagekräftigen Bewertung hervor. Zusammen mit Außenminister Gabriel erklärte sie, die Bundesregierung erwarte nun, dass Erdogans Regime „einen respektvollen Dialog mit allen politischen und gesellschaftlichen Kräften des Landes sucht“.<br />Davon wird sich der Sultan ganz sicher tief beeindruckt zeigen! Spaß beiseite, er wird bloß hämisch grinsen: Was sollte die Kanzlerin aber auch sonst sagen? Sie hat es ja nicht gerade leicht, die Merkel. Schließlich ist sie über ihren „Flüchtlingsdeal“ eine prekäre Verbindung mit dem vorderasiatischen Immer-mehr-Machthaber eingegangen, weil sie sich strikt weigert, die deutschen Grenzen ordentlich schützen zu lassen. <br />Daher meint sie kaum mehr anstellen zu können, als solche Appelle abzusondern. Was sie praktisch zu unternehmen gedenkt, ja ob sie überhaupt etwas gegen den wild gewordenen Türken tun will, lässt sie offen. Wie üblich. Wobei der CDU-Chefin klar ist, dass sie damit keine gute Figur abgibt. Deshalb hat sie sich auf eine alte Weisheit besonnen, um wieder in die Offensive zu gelangen: Frechheit siegt!<br />SPD-regierten Bundesländern wie Nordrhein-Westfalen und Berlin wirft Merkel vor, bei den Überwachungsmaßnahmen gegen islamische „Gefährder“ hinterherzuhinken. Inhaltlich hat sie damit sicher recht, aber der Clou liegt woanders: Da lädt die Regierungschefin Hunderttausende von Menschen, meist junge Männer, aus der gefährlichsten Gegend der Welt unkontrolliert nach Deutschland ein und beschwert sich später bei anderen über die Folgen für die innere Sicherheit. Das hat was!<br />Scheinbar zu ihrer Entschuldigung weist die CDU-Chefin darauf hin, dass Deutschland − falsch, nicht Merkels Wortwahl − dass „unser Land“ schon im Visier des „islamistischen Terrors war, bevor die vielen Flüchtlinge zu uns gekommen sind“.<br />Sie will damit sagen: Nicht meine Schuld, was in Berlin, Würzburg und so passiert ist, das wollten die sowieso tun. In Wahrheit aber teilt uns Merkel mit: Ich wusste längst, was da auf die Deutschen zurollen könnte, als ich das Tor zum unkontrollierten Grenzübertritt aufstieß. War mir aber egal.<br />Ohnehin sollen die leidige Sache mit dem Grenzschutz besser andere europäische Länder übernehmen. Dann kann man sich in Berlin ganz darauf konzentrieren, indigniert die Nase zu rümpfen über robuste ungarische Grenzsoldaten, bulgarische Unterbringungsbedingungen oder die Ka­tastrophen im Mittelmeer.<br />In den Gestaden zwischen Italien und Libyen nimmt der Zustrom gerade wieder richtig Fahrt auf. So sehr, dass es selbst den Beamten der EU-Grenzschutzagentur Frontex zu viel wird, wie tief sie bereits zum Rädchen im Getriebe der Schlepperkonzerne herabgesunken sind.<br />Es war ja schon lange üblich, dass die Schlepper ihre Kunden in untauglichen Kähnen aufs Meer schicken, damit diese umgehend SOS funken und sich dann von Frontex-Schiffen retten und in die EU bringen lassen. Mittlerweile hat sich eine Flotte „privater“ Rettungsboote ins System eingeklinkt. Sie retten dermaßen emsig, dass sie dabei selbst in Seenot geraten und sich ebenfalls von Frontex aus der Patsche helfen lassen.<br />Entscheidend für den Erfolg der Schleppergeschäfte ist es, dass die Menschen allesamt nach Italien und nicht etwa zurück nach Libyen gebracht werden. Taucht im Internet die erste Nachricht von Passagieren auf, die aus Seenot gerettet und an die afrikanische Küste zurückgeführt wurden, dürfte dies zu dramatischen&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Rückgängen bei den Buchungen in den Schlepperbüros vom Senegal über Nigeria und Eritrea bis nach Pakistan führen. Eine Ka­tastrophe für die gesamte Milliarden-Branche!<br />Daher werden die Schlepper und ihre Freunde regelrecht hysterisch, wenn von Aufnahmezentren in Nordafrika die Rede ist. Das wäre das Ende für sie! Solche Lager seien weder logistisch noch rechtlich vorstellbar, heißt es deshalb.<br />Dass gelegentlich etliche arglose Menschen, die bloß ihr Leben verbessern wollten, elendig ertrinken, gehört zum Marketing: Es beschwert das Gewissen der Europäer, insbesondere der Deutschen, die unter dieser Last jede Sauerei verdrängen. Dabei sind „Hilfs­organisationen“, die jedwede Kritik an dieser menschenfressenden Goldgrube erfolgreich moralisch ersticken, den Schleppern besonders hilfreich.<br />Werden wir jetzt zynisch? Sieht leider ganz so aus, doch genau darin liegt ja der Trick! Dieses gesamte Geflecht ist an sich dermaßen menschenverachtend, dass man es kaum realistisch beschreiben kann, ohne selbst wie ein eiskalter Zyniker zu klingen.<br />So sitzen Sie schwuppdiwupp in der Falle. Denn über eines sollten Sie sich im Klaren sein: Die Macher des Ganzen beherrschen das hohe C der falschen Moral in vollendeter Überlegenheit. Damit jodeln die jeden an die Wand, der zu erkennen gibt, dass er erkannt hat, was diese finsteren Figuren wirklich anstellen.<br />Manche hatten gehofft, dass die „Herausforderung“ an den EU-Außengrenzen wenigstens dazu führt, die EU-Staaten ein wenig näher zusammenzurücken. Stattdessen schielen die Regierungen bloß darauf, sich möglichst aus der Affäre zu ziehen.<br />Doch die Politik weiß selbst daraus noch etwas Positives für sich zu ziehen. Längst haben die Politiker der EU eine Wunderwaffe entdeckt, die alle Kritik am Versagen der EU glatt in ihr Gegenteil verkehrt.<br />Sobald nämlich jemand dieses Versagen anprangert, werfen sie&nbsp; zurück: Dann benötigen wir eben noch „mehr Europa“! So ist die EU bei der Zuwanderungsfrage gnadenlos gescheitert. Doch was schließt Außenminister Gabriels Staatsminister Michael Roth&nbsp;&nbsp;&nbsp;&nbsp; daraus? Wir benötigten „mehr“ EU-Zuwanderungspolitik (siehe Meldung oben). Roth folgt einer typischen Bürokraten-Logik: Wenn die zentralistische Bürokratie ein Problem nicht in den Griff bekommt, muss sie eben nur noch mehr Macht erhalten, dann wird das schon. &nbsp;<br />In den sozialistischen Ländern des Ostblocks haben sie diese Masche bis zum bitteren Ende durchgezogen, an dem sich gar nichts mehr bewegte. Dann war Schicht. Daran ist im Falle der EU natürlich nicht zu denken, wissen die Vertreter der Fraktion „Mehr Europa!“. Und schreiten unbeirrt voran.<br />Vielleicht haben die Leute ja recht? Woran sollte man denn überhaupt erkennen, dass es dem Ende zugeht? Nun, dafür gibt es ein Signal, das recht früh anfängt zu leuchten: Wenn mit immer höherem Einsatz immer weniger bewirkt wird, rückt der Moment näher, an dem die Geschichte den Sack zumacht.<br />Es ist wie auf der Fahrt Richtung Wasserfall. Je dichter wir auf die Kante zutreiben, desto heftiger müssen wir uns in die Riemen legen, um auch nur auf der Stelle zu verharren. Griechenland hat von seinen europäischen Partnern bereits mehr als 300 Milliarden Euro erhalten, ohne sich einen Millimeter vom Absturz zu entfernen. Wie lautet der Ausweg? Mehr Geld für Griechenland! <br />Hören Sie das Rauschen?</p>
									<p class="news-single-author"></p>
									<div class="news-single-flattr"></div>
								</div>
							</div>
							<div class="csc-default" >
								<div class="divider">
									<hr />
								</div>
							</div>
							<div id="c2096" class="csc-default" >
								<div class="csc-textpic csc-textpic-intext-left">
									<div class="csc-textpic-imagewrap csc-textpic-single-image"><img src="uploads/pics/anerkennung_artikel_logo.png" width="161" height="161" alt="" /></div>
									<div class="csc-textpic-text">
										<p class="bodytext">Hat Ihnen dieser Artikel gefallen? Dann unterstützen Sie die PAZ mit einer <a href="anerkennungszahlung.html" class="internal-link" >Anerkennungszahlung</a>.</p>
									</div>
								</div>
								<div class="csc-textpic-clear"></div>
							</div>
							<div class="csc-default" >
								<div class="divider">
									<hr />
								</div>
							</div>
							<div id="c2090" class="csc-default" >
								<div id="socialshareprivacy"></div>
								<script language="javascript" src="fileadmin/templates/paz/js/socialshareprivacy/jquery.socialshareprivacy.min.js"></script>
								<script language="javascript">
$(document).ready(function()
{
	if ($('#socialshareprivacy').length > 0)
	{
		var socialSharePrivacy = $('#socialshareprivacy').socialSharePrivacy(
		{
			css_path: 'http://www.preussische-allgemeine.de/fileadmin/templates/paz/js/socialshareprivacy/socialshareprivacy.css',
			services:
			{
				facebook: { dummy_img: 'http://www.preussische-allgemeine.de/fileadmin/templates/paz/js/socialshareprivacy/images/dummy_facebook.png' },
				twitter: { dummy_img: 'http://www.preussische-allgemeine.de/fileadmin/templates/paz/js/socialshareprivacy/images/dummy_twitter.png' },
				gplus: { dummy_img: 'http://www.preussische-allgemeine.de/fileadmin/templates/paz/js/socialshareprivacy/images/dummy_gplus.png' }
			}
		});
	}
});
</script>
								<a href="javascript:printArticle()">Drucken</a></div>
							<div class="csc-default" >
								<div class="divider">
									<hr />
								</div>
							</div>
							<div id="c2113" class="csc-default" >
								<div id="plista_widget_belowArticle"></div>
								<script type="text/javascript" src="https://static.plista.com/preussische-allgemeine.de_v1.js"></script>
								<script type="text/javascript">
PLISTA.partner.init();
</script>
							</div>
							<div class="csc-default" >
								<div class="divider">
									<hr />
								</div>
							</div>
							<div id="c1378" class="csc-default" >
								<div class="csc-header csc-header-n9">
									<h1>Kommentare</h1>
								</div>
								<div class="tx-comments-pi1">
									<div class="span-18 tx-comments-comments">
										<p class="bodytext">Keine Kommentare</p>
										<hr />
										<div class="tx-pagebrowse-pi1"></div>
									</div>
									<div class="comment-form bodytext">
										<h1>Kommentar hinzufügen</h1>
										<form action="http://www.preussische-allgemeine.de/nc/nachrichten/artikel/frechheit-siegt.html" method="post">
											<fieldset><input type="hidden" name="tx_comments_pi1[itemurl]" value="http://www.preussische-allgemeine.de/nc/nachrichten/artikel/frechheit-siegt.html" /><input type="hidden" name="tx_comments_pi1[itemurlchk]" value="147a164e3091f07726d6a3d8dbcbaf31" />
												<div class="span-18 last comments-top"><span class="tx-comments-required-mark">*</span> - Pflichtfeld </div>
												<div class="span-4 label-spacer"><label for="s-comments_firstname">Vorname:</label></div>
												<div class="span-13 last"><input class="s-tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[firstname]" id="comments_firstname" value="" /><span class="tx-comments-required-mark">*</span></div>
												<div class="span-4 label-spacer"><label for="s-comments_lastname">Nachname:</label></div>
												<div class="span-13 last"><input class="s-tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[lastname]" id="comments_lastname" value="" /><span class="tx-comments-required-mark">*</span></div>
												<div class="span-4 label-spacer"><label for="s-comments_email">E-Mail:</label></div>
												<div class="span-13 last"><input class="s-tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[email]" id="comments_email" value="" /></div>
												<div class="span-4 label-spacer"><label for="s-comments_homepage">Web:</label></div>
												<div class="span-13 last"><input class="s-tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[homepage]" id="comments_homepage" value="" /></div>
												<div class="span-4 label-spacer"><label for="s-comments_location">Ort:</label></div>
												<div class="span-13 last"><input class="s-tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[location]" id="comments_location" value="" /></div>
												<div class="span-4 label-spacer"><label for="comments[captcha]">Den Code eingeben:</label></div>
												<div class="span-13 last stx-comments-captcha"><input class="tx-comments-comment-input" autocomplete="off" type="text" size="35" name="tx_comments_pi1[captcha]" value="" /><span class="tx-comments-required-mark">*</span><br /><br><img class="tx-srfreecap-pi2-image" id="tx_srfreecap_pi2_captcha_image_b5b4d" src="http://www.preussische-allgemeine.de/index.php?eID=sr_freecap_captcha&amp;id=730" alt="CAPTCHA-Bild zum Spam-Schutz "/>
													<p><br><input type="submit" name="tx_comments_pi1[submit]" id="comments_submit" value="Code neu laden" /></p>
													<p><strong></strong></p>
												</div>
												<div class="span-4 label-spacer"><label for="s-comments_content">Text:</label></div>
												<div class="span-13 last">
													<textarea cols="32" rows="4" name="tx_comments_pi1[content]" id="comments_content"></textarea>
													<span class="tx-comments-required-mark">*</span></div>
												<div class="span-4"> &nbsp; </div>
												<div class="span-13">
													<p><strong>Da Kommentare manuell freigeschaltet werden m&uuml;ssen, erscheint Ihr Kommentar m&ouml;glicherweise erst am folgenden Werktag.<br>Sollte der Kommentar nach l&auml;ngerer Zeit nicht erscheinen, laden Sie bitte in Ihrem Browser diese Seite neu!</p>
													</div>
													<div class="span-4"> &nbsp; </div>
													<div class="span-13 last"><input type="submit" name="tx_comments_pi1[submit]" id="comments_submit" value="Absenden" />&nbsp; <input type="reset" value="Zurücksetzen" /></div>
													<input type="hidden" name="typo3_user_int" value="1" />
													<script type="text/javascript">tx_comments_pi1_setUserData()</script>
												</fieldset>
											</form>
										</div>
									</div>
								</div>
							</div>
						</div>
						<!--TYPO3SEARCH_end-->
						<div id="right" class="span-6 last">
							<div id="c2115" class="csc-default" >
								<div class="csc-textpic-text">
									<p style="font-family:serif;size:80%;margin-bottom:-20px;margin-top:5px" class="bodytext">Partner von: <a href="http://www.nds.info.de/" target="_blank" class="external-link-new-window" ><img src="uploads/RTEmagicC_mga_inter_01.png.png" height="45" width="144" alt="" /></a></p>
								</div>
							</div>
							<div id="c1578" class="csc-frame csc-frame-frame2" >
								<div class="news-list span-6 last">
									<div id="t_meldungen_header" class="span-6 last"><img src="fileadmin/templates/paz/images/t_meldungen_wiki_header.jpg" width="230" height="45" alt="Meldungen"></div>
									<div class="span-6 last news-list-meldungen-item"><span class="news-list-meldungen-date">&nbsp;</span>
										<h1><a href="http://www.preussische-allgemeine.de/rubriken/wikipedia.html">Die PAZ bei Wikipedia:</a></h1>
										<p class="bodytext">Wie man die Internet-Gemeinde hinters Licht führt</p>
										<p class="news-topnews-link"><a href="http://www.preussische-allgemeine.de/rubriken/wikipedia.html">Weiterlesen »</a></p>
									</div>
									<div id="t_meldungen_header" class="span-6 last"><img src="fileadmin/templates/paz/images/t_meldungen_bottom.jpg" width="230" height="10" alt="Meldungen"></div>
								</div>
							</div>
							<div id="c1395" class="csc-frame csc-frame-frame2" >
								<div class="news-list span-6 last">
									<div id="t_meldungen_header" class="span-6 last"><img src="fileadmin/templates/paz/images/t_meldungen_header.jpg" width="230" height="60" alt="Meldungen"></div>
									<div class="span-6 last news-list-meldungen-item"><span class="news-list-meldungen-date">22.04.2017</span>
										<h1><a href="nachrichten/artikel/windraeder-statt-waelder.html" title="Windräder statt Wälder">Windräder statt Wälder</a></h1>
										<p class="bodytext">Die CDU-Fraktion im brandenburgischen Landtag hat bereits vor einiger Zeit mit einer...</p>
										<p class="news-topnews-link"><a href="nachrichten/artikel/windraeder-statt-waelder.html" title="Windräder statt Wälder">Weiterlesen »</a></p>
										<hr></div>
									<div class="span-6 last news-list-meldungen-item"><span class="news-list-meldungen-date">21.04.2017</span>
										<h1><a href="nachrichten/artikel/wieder-mehr-aussiedler.html" title="Wieder mehr Aussiedler">Wieder mehr Aussiedler</a></h1>
										<p class="bodytext">Berlin – Seit 1988 sind nach den Bestimmungen des Bundesvertriebenengesetzes rund drei...</p>
										<p class="news-topnews-link"><a href="nachrichten/artikel/wieder-mehr-aussiedler.html" title="Wieder mehr Aussiedler">Weiterlesen »</a></p>
										<hr></div>
									<div class="span-6 last news-list-meldungen-item"><span class="news-list-meldungen-date">20.04.2017</span>
										<h1><a href="nachrichten/artikel/arm-trotz-lebenslanger-beitragszahlung.html" title="Arm trotz lebenslanger Beitragszahlung">Arm trotz lebenslanger Beitragszahlung</a></h1>
										<p class="bodytext">Der „5. Armuts- und Reichtumsbericht der Bundesregierung“ ist aktuell in der...</p>
										<p class="news-topnews-link"><a href="nachrichten/artikel/arm-trotz-lebenslanger-beitragszahlung.html" title="Arm trotz lebenslanger Beitragszahlung">Weiterlesen »</a></p>
										<hr></div>
									<div id="t_meldungen_header" class="span-6 last"><img src="fileadmin/templates/paz/images/t_meldungen_bottom.jpg" width="230" height="10" alt="Meldungen"></div>
								</div>
							</div>
							<div id="c1396" class="csc-frame csc-frame-frame2" >
								<div class="news-list span-6 last">
									<div id="t_meldungen_header" class="span-6 last"><img src="fileadmin/templates/paz/images/t_meldungen_mg_header.jpg" width="230" height="50" alt="Meldungen"></div>
									<div class="span-6 last news-list-meldungen-item"><span class="news-list-meldungen-date">30.03.2017</span>
										<h1><a href="nachrichten/artikel/deutschland-ist-ein-failed-state.html" title="»Deutschland ist ein ›failed state‹«">»Deutschland ist ein ›failed state‹«</a></h1>
										<p class="bodytext">Der aus Syrien stammende Nah­ostspezialist Bassam Tibi (72) lebt seit 1962 vorwiegend in...</p>
										<p class="news-topnews-link"><a href="nachrichten/artikel/deutschland-ist-ein-failed-state.html" title="»Deutschland ist ein ›failed state‹«">Weiterlesen »</a></p>
										<hr></div>
									<div id="t_meldungen_header" class="span-6 last"><img src="fileadmin/templates/paz/images/t_meldungen_bottom.jpg" width="230" height="10" alt="Meldungen"></div>
								</div>
							</div>
						</div>
						<div id="bottomtext" class="span-24 last">
							<div id="c1364" class="csc-default" >
								<p class="bodytext">Die <b>Preußische Allgemeine Zeitung</b> – die deutsche Wochenzeitung für Politik, Kultur und Wirtschaft. Die <b>PAZ</b> spricht eine geschichtsbewusste Leserschaft an und vertritt den Gedanken einer deutschen Leitkultur. Preußisch korrekt statt politisch korrekt – die <b>PAZ</b> berichtet über Themen, die andere Wochenzeitungen lieber verschweigen. Unsere preußisch-wertkonservative Berichterstattung bietet Ihnen einen ungeschönten Blick auf das Zeitgeschehen und Woche für Woche Orientierung in der Flut oft belangloser Nachrichten. In ihren Kommentaren legt die <b>PAZ</b> den Maßstab preußischer Tugenden im besten Sinne an. Abonnieren auch Sie die <b>Preußische Allgemeine Zeitung</b> und lesen Sie wöchentlich tiefgründige Berichte von A wie Ahnenforschung, über B wie Bismarck, O wie Ostpreußen in Geschichte und Gegenwart, W wie Wochenrückblick bis Z wie Zweiter Weltkrieg. <b>Kritisch. Konstruktiv. Klartext für Deutschland.</b></p>
							</div>
						</div>
					</div>
					<div id="footer">
						<div id="c1394" class="csc-default" >
							<div class="csc-textpic-text">
								<p class="align-center"><a href="/" class="internal-link" >Start</a>&nbsp;&nbsp;&nbsp; <a href="wer-wir-sind.html" class="internal-link" >Wer wir sind</a>&nbsp;&nbsp;&nbsp; <a href="aktuelle-ausgabe.html" class="internal-link" >Aktuelle Ausgabe</a>&nbsp;&nbsp;&nbsp; <a href="rubriken.html" class="internal-link" >Rubriken</a>&nbsp;&nbsp;&nbsp; <a href="abo.html" class="internal-link" >Abo</a>&nbsp;&nbsp;&nbsp; <a href="archiv-suche.html" class="internal-link" >Archiv</a>&nbsp;&nbsp;&nbsp; <a href="archiv-suche.html" class="internal-link" >Bücher</a>&nbsp;&nbsp;&nbsp; <a href="links.html" class="internal-link" >Links</a>&nbsp;&nbsp;&nbsp; <a href="mediadaten.html" class="internal-link" >Mediadaten</a></p>
								<p class="align-center"><a href="kontakt.html" class="internal-link" >Kontakt</a>&nbsp;&nbsp;&nbsp; <a href="impressum.html" class="internal-link" >Impressum / Haftungsausschluss</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </p>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div id="ADNETWallpaperContainer">
				<div>
					<div id="AdnetBSB"></div>
					<div id="AdnetSKY"></div>
				</div>
			</div>
			<script type="text/javascript">
<!--
  showAds();
//-->
</script>
			<script type="text/javascript">var iam_data = { "st":"ndsinfod", "cp":"preussische-allgemeine/Top News", "oc":"preussische-allgemeine/Top News", "mg":"yes", "sv":"ke", "co":"Kommentar" }; iom.c(iam_data);</script>
			<script type="text/javascript" src="fileadmin/templates/paz/js/menu_mobile.js"></script>
			<div class="fixed" id="paywall">
				<div class="fixed" id="paywall_pay_now"></div>
				<div class="fixed" id="paywall_never_pay">
					<div class="fixed" id="paywall_more_info"></div>
				</div>
			</div>
			<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2652992-3', 'preussische-allgemeine.de');
  ga('send', 'pageview');

</script>
		</body>
	</html>