<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="en" lang="en" xmlns="http://www.w3.org/1999/xhtml">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<!--
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2011 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->
		<base href="https://www.preussische-allgemeine.de/" />
		<meta name="description" content="Die Preußische Allgemeine Zeitung – die deutsche Wochenzeitung für Politik, Kultur und Wirtschaft. Die PAZ spricht eine geschichtsbewusste Leserschaft an und vertritt den Gedanken einer deutschen Leitkultur. Preußisch korrekt statt politisch korrekt – die PAZ berichtet über Themen, die andere Wochenzeitungen lieber verschweigen." />
		<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_0cedb73cb2.css?1303898901" media="all" />
		<link rel="stylesheet" type="text/css" href="typo3conf/ext/wt_gallery/files/css/wtgallery_main.css?1256737032" media="all" />
		<script src="fileadmin/templates/paz/js/jquery-1.10.2.min.js?1386331503" type="text/javascript"></script>
		<script src="fileadmin/templates/paz/js/jquery.cookie.js?1386331007" type="text/javascript"></script>
		<script src="fileadmin/templates/paz/js/subscription.js?1418733998" type="text/javascript"></script>
		<script src="fileadmin/templates/paz/js/paywall.js?1386331380" type="text/javascript"></script>
		<script src="fileadmin/templates/paz/js/print_article.js?1395410451" type="text/javascript"></script>
		<script src="fileadmin/templates/paz/js/buzzer.js?1437561421" type="text/javascript"></script>
		<script src="typo3temp/javascript_93077bb238.js?1300207718" type="text/javascript"></script>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<link rel="stylesheet" href="fileadmin/templates/paz/css/screen.css" type="text/css" media="screen, projection" />
		<link rel="stylesheet" href="fileadmin/templates/paz/css/print.css" type="text/css" media="print" />
		<!--[if lt IE 8]>
<link rel="stylesheet" href="fileadmin/templates/paz/css/ie.css" type="text/css" media="screen, projection">
<![endif]-->
		<script src="fileadmin/templates/paz/js/menu.js" type="text/javascript"></script>
		<title>»Mindestens 20 Jahre Handelsstreit«&nbsp;-&nbsp;Preußische Allgemeine Zeitung</title>
		<link rel="alternate" type="application/rss+xml" title="Preußische Allgemeine Zeitung" href="https://www.preussische-allgemeine.de/paz_rss.xml">
		<script src="https://ad.adnet.de/ad2_async.js" async ></script>
		<script type="text/javascript">
<!--
  function showAds() {
    document.getElementById(tTags[0][1]).innerHTML='';
    adnetTagList.push({format:[tTags[0][0]],bannerSet:'t:2376:1|2:728x90:5:5:160x600',section:30251,async:1,parentElement:document.getElementById(tTags[0][1])});

    for(i=1;i<(tTags.length);i++){
      document.getElementById(tTags[i][1]).innerHTML='';
      adnetTagList.push({format:[tTags[i][0]],section:30251,async:1,parentElement: document.getElementById(tTags[i][1])});
    }
    window.printAdnetTags?printAdnetTags():'';
  }

  adnetTagList=window.adnetTagList||[];
  var tTags=[
    ['728x90','AdnetBSB'],
    ['160x600','AdnetSKY'],
    ['300x250','AdnetBOX'],
    ['900x300','AdnetBB'],
  ];
//-->
</script>
		<style>
    body {
      padding-top		: 95px;
    }

    #ADNETWallpaperContainer {
      position			: absolute;
      width			: 100%;
      height			: 0px;
      top			: 0px;
      left			: 0px;
    }

    #ADNETWallpaperContainer>div {
      width			: 0px;
      height			: 0px;
      margin			: auto;
    }

    #AdnetBSB {
      position			: relative;
      left			: -241px;
      top			: 0px;
      width			: 728px;
      height			: 90px;
    }

    #AdnetSKY {
      position			: relative;
      left			: 492px;
      top			: 5px;
      width			: 160px;
      height			: 600px;
    }
</style>
		<link rel="schema.dc" href="http://purl.org/metadata/dublin_core_elements" />
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
		<link rel="stylesheet" href="typo3conf/ext/perfectlightbox/res/css/slightbox.css" type="text/css" media="screen,projection" />
		<script type="text/javascript" src="typo3conf/ext/perfectlightbox/res/js/slimbox.2.0.4.yui.js"></script>
		<script type="text/javascript">
	SlimboxOptions.resizeSpeed = 400;
	SlimboxOptions.overlayOpacity = 0.8;
	SlimboxOptions.loop = true;
	SlimboxOptions.allowSave = false;
	SlimboxOptions.slideshowAutoplay = false;
	SlimboxOptions.slideshowInterval = 5000;
	SlimboxOptions.slideshowAutoclose = true;
	SlimboxOptions.counterText = 'Bild ###x### von ###y###';</script>
		
	
        <meta property="og:title" content="»Mindestens 20 Jahre Handelsstreit«" />
      
	
	
    
      
        	<meta property="og:image" content="http://www.preussische-allgemeine.de/uploads/pics/PAZ39_07_Ma_Imago.jpg" />
        
      
    
	
	
    
        <meta property="og:description" content="Alibaba-Gründer Jack Ma sieht die USA und China im Kampf um die weltweite Vormachtstellung" />
      
    


		
<link rel="stylesheet" href="typo3conf/ext/comments/res/pi1.css" />
<script type="text/javascript" src="typo3conf/ext/comments/res/pi1.js"></script>


<link rel="stylesheet" type="text/css" href="typo3conf/ext/pagebrowse/res/styles_min.css" />

<script type="text/javascript" src="typo3conf/ext/sr_freecap/pi2/freeCap.js"></script>


	</head>
	<body>
		
		<div id="page">
			<div id="header"><a href="https://www.preussische-allgemeine.de/"><img class="logo_banner" src="fileadmin/templates/paz/images/paz_header_links.jpg" alt="Preußische Allgemeine Zeitung" /></a><a class="stoerer_rechts" href="https://www.preussische-allgemeine.de/abo/probe-abo.html"><img class="stoerer_rechts" src="fileadmin/templates/paz/images/paz_header_rechts.gif" alt="Jetzt Testen!" /></a></div>
			<div id="main">
				<div class="container">
					<div id="menu" class="span-24 last">
						<ul class="menu">
							<li><a href="/" >Start</a></li>
							<li level="1" onmouseover="menu_show(this)" onmouseout="menu_hide(this)"><a href="aktuelle-paz.html" >Aktuelle PAZ</a>
								<ul class="submenu" onmouseover="menu_show(this)" onmouseout="menu_hide(this)">
									<li><a href="aktuelle-ausgabe/inhaltsverzeichnis.html" >Inhaltsverzeichnis</a></li>
									<li><a href="aktuelle-ausgabe/zeitung-kaufen.html" >Zeitung kaufen</a></li>
									<li><a href="aktuelle-ausgabe/abonnenten-bereich.html" >Abonnenten-Bereich</a></li>
								</ul>
							</li>
							<li level="1" onmouseover="menu_show(this)" onmouseout="menu_hide(this)"><a href="rubriken.html" >Rubriken</a>
								<ul class="submenu" onmouseover="menu_show(this)" onmouseout="menu_hide(this)">
									<li><a href="rubriken/politik.html" >Politik</a></li>
									<li><a href="rubriken/preussen-berlin.html" >Preußen / Berlin</a></li>
									<li><a href="rubriken/wirtschaft.html" >Wirtschaft</a></li>
									<li><a href="rubriken/geschichte.html" >Geschichte</a></li>
									<li><a href="rubriken/kultur-gesellschaft.html" >Kultur / Gesellschaft</a></li>
									<li><a href="rubriken/mensch-zeit.html" >Mensch & Zeit</a></li>
								</ul>
							</li>
							<li level="1" onmouseover="menu_show(this)" onmouseout="menu_hide(this)"><a href="abo.html" >Abo</a>
								<ul class="submenu" onmouseover="menu_show(this)" onmouseout="menu_hide(this)">
									<li><a href="abo/praemien-abo.html" >Prämien-Abo</a></li>
									<li><a href="abo/studenten-abo.html" >Studenten-Abo</a></li>
									<li><a href="abo/halbjahres-abo.html" >Halbjahres-Abo</a></li>
									<li><a href="abo/online-abo.html" >Online-Abo</a></li>
									<li><a href="abo/testen-sie-uns.html" >Testen Sie uns!</a></li>
									<li><a href="abo/e-paper.html" >E-Paper</a></li>
									<li><a href="abo/praemien.html" >Prämien</a></li>
									<li><a href="abo/geschenk-abo.html" >Geschenk-Abo</a></li>
									<li><a href="abo/abonnenten-bereich.html" >Abonnenten-Bereich</a></li>
									<li><a href="abo/leser-werben-leser.html" >Leser werben Leser</a></li>
								</ul>
							</li>
							<li level="1" onmouseover="menu_show(this)" onmouseout="menu_hide(this)"><a href="archiv-suche.html" >Archiv-Suche</a>
								<ul class="submenu" onmouseover="menu_show(this)" onmouseout="menu_hide(this)">
									<li><a href="archiv/volltext.html" >Volltext</a></li>
									<li><a href="archiv/chronologisch.html" >Chronologisch</a></li>
									<li><a href="archiv/hilfe.html" >Hilfe</a></li>
								</ul>
							</li>
							<li level="1" onmouseover="menu_show(this)" onmouseout="menu_hide(this)"><a href="ueber-uns.html" >Über uns</a>
								<ul class="submenu" onmouseover="menu_show(this)" onmouseout="menu_hide(this)">
									<li><a href="wer-wir-sind/die-paz-begeistert.html" >Die PAZ begeistert!</a></li>
								</ul>
							</li>
							<li><a href="buecher.html" >Bücher</a></li>
							<li><a href="links.html" >Links</a></li>
							<li><a href="datenschutz.html" >Datenschutz</a></li>
							<li level="1" onmouseover="menu_show(this)" onmouseout="menu_hide(this)"><a href="mediadaten.html" >Mediadaten</a>
								<ul class="submenu" onmouseover="menu_show(this)" onmouseout="menu_hide(this)">
									<li><a href="mediadaten/die-leser.html" >Die Leser</a></li>
									<li><a href="mediadaten/der-verlag.html" >Der Verlag</a></li>
									<li><a href="mediadaten/anzeigenpreise.html" >Anzeigenpreise</a></li>
									<li><a href="mediadaten/musteranzeigen.html" >Musteranzeigen</a></li>
								</ul>
							</li>
						</ul>
						<div id="suche">
							<form class="suchform" action="fileadmin/templates/paz/../../../suche.html" method="post" name="searchform" id="searchform">
								<fieldset>
									<div id="suchform_text"><input class="textfeld" type="text" value="Suche..." name="tx_indexedsearch[sword]" onblur="if(this.value=='')this.value='Suche...';" onfocus="if(this.value=='Suche...')this.value='';" /></div>
									<div id="suchform_button"><input class="button" name="tx_indexedsearch[submit_button]" type="submit" value="" /></div>
								</fieldset>
							</form>
						</div>
					</div>
					<!--TYPO3SEARCH_begin-->
					<div id="left" class="span-18">
						<div id="topnews" class="span-18 paz-content">
							<div id="c1373" class="csc-default" >
								<div class="span-18 last news-single-header">
									<div class="span-16">
										<h1>»Mindestens 20 Jahre Handelsstreit«</h1>
										<h2>Alibaba-Gründer Jack Ma sieht die USA und China im Kampf um die weltweite Vormachtstellung</h2>
									</div>
									<div class="span-2 last news-single-timedata"> 02.10.18 </div>
								</div>
								<div class="news-single-item span-18 last">
									<div class="news-single-img"><a href="uploads/pics/PAZ39_07_Ma_Imago.jpg" title="Gründer und Executive Chairman der Alibaba Group: Der chinesische Unternehmer und Mäzen Jack Ma	Bild: Imago" rel="lightbox[lb9682]"><img src="typo3temp/pics/PAZ39_07_Ma_Imago_e9e44ec659.jpg" width="240" height="162" alt="" /></a>
										<div class="news-single-imgcaption" style="width:240px;">Gründer und Executive Chairman der Alibaba Group: Der chinesische Unternehmer und Mäzen Jack Ma	Bild: Imago</div>
									</div>
									<p class="bodytext"><b>Jack Ma, einer der erfolgreichsten und weltweit bekanntesten chinesischen Unternehmer, hat zum Handelsstreit zwischen den USA und China vor Kurzem eine sehr düstere Prognose abgegeben.<br /></b><br />Der Gründer der chinesischen Internetplattform Alibaba sagte, der Handelsstreit zwischen den beiden Ländern könnte noch 20 Jahre oder sogar noch länger andauern. Aus Sicht des Selfmade-Milliardärs wetteiferten die beiden wichtigsten Wirtschaftsnationen der Welt um die globale Vormachtstellung. Ma geht davon aus, dass sich dieser Wettstreit auch mit dem Ende der Amtszeit von US-Präsident Donald Trump nicht erledigt haben wird. <br />Begleitet wird die Warnung des chinesischen Unternehmers Jack Ma von einer weiteren Zuspitzung im Konflikt beider Großmächte. US-Präsident Trump kündigte die Einführung von Zöllen auf chinesische Einfuhren in die USA im Wert von 200 Milliarden US-Dollar an. Mit dem Schritt werden die Hälfte aller US-Importe aus dem Reich der Mitte Zöllen unterliegen. Zunächst gilt mit Wirkung vom 24. September ein Zollsatz von zehn Prozent für die ausgewählten chinesischen Güter, die in die USA eingeführt werden. Sollte Peking im Zollstreit nicht einlenken beziehungsweise nachgeben, soll zu Anfang des kommenden Jahres der Satz dann auf 25 Prozent steigen. Für den Fall, dass China im Zollstreit Vergeltung üben sollte, hat Trump eine dritte Phase angekündigt. Diese würde dann ausnahmslos alle chinesischen Ausfuhren in die USA betreffen. <br />Bereits in den vergangenen Monaten hatte der US-Präsident Einfuhrzölle von 25 Prozent auf Stahlimporte und zehn Prozent auf Aluminium verhängt. Zusätzlich führte Trump eine Sonderabgabe in Höhe von 25 Prozent auf chinesische Warenlieferungen in die USA im Wert von 50 Milliarden Dollar ein. Im Gegenzug hatte die chinesische Führung mit Zöllen auf US-Waren in gleichem Umfang reagiert.<br />US-Präsident Donald Trump verteidigt seine Zollpolitik damit, er wolle erreichen, dass China den eigenen Markt stärker öffnet, Investitionshürden für ausländische Firmen beseitigt und gegen Technologieklau vorgeht. Trump sagte: „Über Monate hinweg haben wir China dazu gedrängt, diese unfairen Handelspraktiken zu ändern und US-Unternehmen fair zu behandeln.“<br />Die Führung in Peking scheint bislang nicht klein beigeben zu wollen. Die Zeichen stehen vielmehr auf Eskalation. Als Antwort auf die neu eingeführten US-Zölle kündigte das Handelsministerium in Peking an, seinerseits zusätzliche Zölle auf US-Einfuhren von 60 Milliarden Dollar zu verhängen. <br />In Peking wird inzwischen noch über eine völlig andere Möglichkeit nachgedacht, um die USA zu bestrafen. Wie der Informationsdienst Bloomberg mitteilte, plant die chinesische Führung eine Senkung der Einfuhrzölle bei wichtigen Handelspartnern. Ausgenommen werden sollen dabei aber die Vereinigten Staaten. Der Griff in die Trickkiste unkonventioneller Gegenmittel kommt für einige Beobachter keineswegs überraschend. <br />Die Einfuhren Chinas beliefen sich im vergangenen Jahr auf 130 Milliarden Dollar. 40 Prozent dieser Einfuhren waren mit chinesischen Zöllen belegt. Mit den angekündigten Gegenmaßnahmen Chinas wird der Anteil künftig auf 85 Prozent steigen. Für eine Ausweitung bleibt damit nicht mehr viel Spielraum. China wird bei einer weiteren Eskalation des Handelskrieges die Einfuhrzölle weiter hochschrauben oder aber auf sogenannte nichttarifäre Handelshemmnisse setzen müssen. Dazu zählt etwa die Einführung von Vorschriften oder technischen Standards, die ausländische Anbieter vom eigenen Markt fernhalten sollen.<br />Inzwischen wächst auch aus Europa der Druck auf China. Viele Unternehmen aus EU-Ländern teilen offenbar die Kritik des US-Präsidenten am mangelnden Reformwillen der chinesischen Führung. Eine jährlich von der Unternehmensberatung Roland Berger durchgeführte Umfrage unter mehr als 1600 europäischen Unternehmen, die in China aktiv sind, förderte zuletzt weitverbreiteten Unmut zu Tage. Zwar konnten sich auch im Jahr 2017 die ausländischen Unternehmen in China gut behaupten, aber es macht sich unter Europäern in China eine „neue Nüchternheit“ breit. Die Führung in Peking hat zwar Veränderungen angekündigt, aber unter den Investoren, die in China aktiv sind, wächst der Frust über ausbleibende Reformen. Gut die Hälfte der befragten Firmen äußerte die Befürchtung, dass sich in den kommenden fünf Jahren die administrativen Behinderungen und Reglementierungen in China verschlimmern. Beachtliche 62 Prozent der Befragten kritisierten, dass Chinas Firmen besseren Marktzugang in Europa erhalten als Europäer in China. Wie eine Bestätigung der Sichtweise Trumps kann auch die Kritik der EU-Handelskammer in Peking aufgefasst werden, die China als „eine der restriktivsten Volkswirtschaften der Welt, noch weit hinter den meisten Schwellenländern“ bezeichnete.&nbsp;&nbsp; &nbsp;<br />&nbsp;&nbsp; &nbsp;Norman Hanert</p>
									<p class="news-single-author"></p>
									<div class="news-single-flattr"></div>
								</div>
							</div>
							<div class="csc-default" >
								<div class="divider">
									<hr />
								</div>
							</div>
							<div id="c2096" class="csc-default" >
								<div class="csc-textpic csc-textpic-intext-left">
									<div class="csc-textpic-imagewrap csc-textpic-single-image"><img src="uploads/pics/anerkennung_artikel_logo.png" width="161" height="161" alt="" /></div>
									<div class="csc-textpic-text">
										<p class="bodytext">Hat Ihnen dieser Artikel gefallen? Dann unterstützen Sie die PAZ mit einer <a href="anerkennungszahlung.html" class="internal-link" >Anerkennungszahlung</a>.</p>
									</div>
								</div>
								<div class="csc-textpic-clear"></div>
							</div>
							<div class="csc-default" >
								<div class="divider">
									<hr />
								</div>
							</div>
							<div id="c2090" class="csc-default" >
								<div id="socialshareprivacy"></div>
								<script language="javascript" src="fileadmin/templates/paz/js/socialshareprivacy/jquery.socialshareprivacy.min.js"></script>
								<script language="javascript">
$(document).ready(function()
{
	if ($('#socialshareprivacy').length > 0)
	{
		var socialSharePrivacy = $('#socialshareprivacy').socialSharePrivacy(
		{
			css_path: 'http://www.preussische-allgemeine.de/fileadmin/templates/paz/js/socialshareprivacy/socialshareprivacy.css',
			services:
			{
				facebook: { dummy_img: 'http://www.preussische-allgemeine.de/fileadmin/templates/paz/js/socialshareprivacy/images/dummy_facebook.png' },
				twitter: { dummy_img: 'http://www.preussische-allgemeine.de/fileadmin/templates/paz/js/socialshareprivacy/images/dummy_twitter.png' },
				gplus: { dummy_img: 'http://www.preussische-allgemeine.de/fileadmin/templates/paz/js/socialshareprivacy/images/dummy_gplus.png' }
			}
		});
	}
});
</script>
								<a href="javascript:printArticle()">Drucken</a></div>
							<div class="csc-default" >
								<div class="divider">
									<hr />
								</div>
							</div>
							<div id="c2113" class="csc-default" >
								<div id="plista_widget_belowArticle"></div>
								<script type="text/javascript" src="https://static.plista.com/preussische-allgemeine.de_v1.js"></script>
								<script type="text/javascript">
PLISTA.partner.init();
</script>
							</div>
							<div class="csc-default" >
								<div class="divider">
									<hr />
								</div>
							</div>
							<div id="c1378" class="csc-default" >
								<div class="csc-header csc-header-n9">
									<h1>Kommentare</h1>
								</div>
								<div class="tx-comments-pi1">
									<div class="span-18 tx-comments-comments">
										<div class="comments-comment-2">
											<div class="span-14 tx-comments-comment-name"><strong>James Ostenmoordorf:</strong></div>
											<div class="span-4 last news-single-timedata comments-comment-date"> 2.10.2018, 02:50 Uhr</div>
											<div class="span-18 last comments-comment-content">
												<p>Der Kampf zwischen China und USA um die globale Vormachtstellung<br /><br />Liefe er als Wirtschaftskrieg weiter, so wäre das Ende der USA als Weltmacht unvermeidlich. Weswegen sich Washington zum echten Krieg entschlossen hat, mal wieder. Neu ist allerdings, dass China diesmal nicht nachgibt, sondern sogar eskaliert. Das heißt, Peking ist nun bereit, den drohenden amerikanischen Angriff militärisch abzuwehren.</p>
											</div>
											<div class="span-18 last">
												<hr />
											</div>
										</div>
										<div class="tx-pagebrowse-pi1"></div>
									</div>
									<div class="comment-form bodytext">
										<h1>Kommentar hinzufügen</h1>
										<form action="http://www.preussische-allgemeine.de/nc/nachrichten/artikel/mindestens-20-jahre-handelsstreit.html" method="post">
											<fieldset><input type="hidden" name="tx_comments_pi1[itemurl]" value="http://www.preussische-allgemeine.de/nc/nachrichten/artikel/mindestens-20-jahre-handelsstreit.html" /><input type="hidden" name="tx_comments_pi1[itemurlchk]" value="dab027444f8725dafe821442c22448b1" />
												<div class="span-18 last comments-top"><span class="tx-comments-required-mark">*</span> - Pflichtfeld </div>
												<div class="span-4 label-spacer"><label for="s-comments_firstname">Vorname:</label></div>
												<div class="span-13 last"><input class="s-tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[firstname]" id="comments_firstname" value="" /><span class="tx-comments-required-mark">*</span></div>
												<div class="span-4 label-spacer"><label for="s-comments_lastname">Nachname:</label></div>
												<div class="span-13 last"><input class="s-tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[lastname]" id="comments_lastname" value="" /><span class="tx-comments-required-mark">*</span></div>
												<div class="span-4 label-spacer"><label for="s-comments_email">E-Mail:</label></div>
												<div class="span-13 last"><input class="s-tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[email]" id="comments_email" value="" /></div>
												<div class="span-4 label-spacer"><label for="s-comments_homepage">Web:</label></div>
												<div class="span-13 last"><input class="s-tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[homepage]" id="comments_homepage" value="" /></div>
												<div class="span-4 label-spacer"><label for="s-comments_location">Ort:</label></div>
												<div class="span-13 last"><input class="s-tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[location]" id="comments_location" value="" /></div>
												<div class="span-4 label-spacer"><label for="comments[captcha]">Den Code eingeben:</label></div>
												<div class="span-13 last stx-comments-captcha"><input class="tx-comments-comment-input" autocomplete="off" type="text" size="35" name="tx_comments_pi1[captcha]" value="" /><span class="tx-comments-required-mark">*</span><br /><br><img class="tx-srfreecap-pi2-image" id="tx_srfreecap_pi2_captcha_image_8b5d2" src="http://www.preussische-allgemeine.de/index.php?eID=sr_freecap_captcha&amp;id=730" alt="CAPTCHA-Bild zum Spam-Schutz "/>
													<p><br><input type="submit" name="tx_comments_pi1[submit]" id="comments_submit" value="Code neu laden" /></p>
													<p><strong></strong></p>
												</div>
												<div class="span-4 label-spacer"><label for="s-comments_content">Text:</label></div>
												<div class="span-13 last">
													<textarea cols="32" rows="4" name="tx_comments_pi1[content]" id="comments_content"></textarea>
													<span class="tx-comments-required-mark">*</span></div>
												<div class="span-4"> &nbsp; </div>
												<div class="span-13">
													<p><strong>Da Kommentare manuell freigeschaltet werden m&uuml;ssen, erscheint Ihr Kommentar m&ouml;glicherweise erst am folgenden Werktag.<br>Sollte der Kommentar nach l&auml;ngerer Zeit nicht erscheinen, laden Sie bitte in Ihrem Browser diese Seite neu!</p>
													</div>
													<div class="span-4"> &nbsp; </div>
													<div class="span-13 last"><input type="submit" name="tx_comments_pi1[submit]" id="comments_submit" value="Absenden" />&nbsp; <input type="reset" value="Zurücksetzen" /></div>
													<input type="hidden" name="typo3_user_int" value="1" />
													<script type="text/javascript">tx_comments_pi1_setUserData()</script>
												</fieldset>
											</form>
										</div>
									</div>
								</div>
							</div>
						</div>
						<!--TYPO3SEARCH_end-->
						<div id="right" class="span-6 last">
							<div id="c2115" class="csc-default" >
								<div class="csc-textpic-text">
									<p style="font-family:serif;size:80%;margin-bottom:-20px;margin-top:5px" class="bodytext">Partner von: <a href="http://www.nds.info.de/" target="_blank" class="external-link-new-window" ><img src="uploads/RTEmagicC_mga_inter_01.png.png" height="45" width="144" alt="" /></a></p>
								</div>
							</div>
							<div id="c1578" class="csc-frame csc-frame-frame2" >
								<div class="news-list span-6 last">
									<div id="t_meldungen_header" class="span-6 last"><img src="fileadmin/templates/paz/images/t_meldungen_wiki_header.jpg" width="230" height="45" alt="Meldungen"></div>
									<div class="span-6 last news-list-meldungen-item"><span class="news-list-meldungen-date">&nbsp;</span>
										<h1><a href="http://www.preussische-allgemeine.de/rubriken/wikipedia.html">Die PAZ bei Wikipedia:</a></h1>
										<p class="bodytext">Wie man die Internet-Gemeinde hinters Licht führt</p>
										<p class="news-topnews-link"><a href="http://www.preussische-allgemeine.de/rubriken/wikipedia.html">Weiterlesen »</a></p>
									</div>
									<div id="t_meldungen_header" class="span-6 last"><img src="fileadmin/templates/paz/images/t_meldungen_bottom.jpg" width="230" height="10" alt="Meldungen"></div>
								</div>
							</div>
							<div id="c1395" class="csc-frame csc-frame-frame2" >
								<div class="news-list span-6 last">
									<div id="t_meldungen_header" class="span-6 last"><img src="fileadmin/templates/paz/images/t_meldungen_header.jpg" width="230" height="60" alt="Meldungen"></div>
									<div class="span-6 last news-list-meldungen-item"><span class="news-list-meldungen-date">02.10.2018</span>
										<h1><a href="nachrichten/artikel/konzerte-im-kriegsgebiet.html" title="Konzerte im Kriegsgebiet">Konzerte im Kriegsgebiet</a></h1>
										<p class="bodytext">Um Salah Abdeslam war es ruhig geworden. Der in Belgien geborene Franzose ist der einzige...</p>
										<p class="news-topnews-link"><a href="nachrichten/artikel/konzerte-im-kriegsgebiet.html" title="Konzerte im Kriegsgebiet">Weiterlesen »</a></p>
										<hr></div>
									<div class="span-6 last news-list-meldungen-item"><span class="news-list-meldungen-date">01.10.2018</span>
										<h1><a href="nachrichten/artikel/touristen-non-gratae.html" title="Touristen non gratae">Touristen non gratae</a></h1>
										<p class="bodytext">Österreich ist ein Touristenland. Oberösterreich erst recht. Dessen Landeshauptmann...</p>
										<p class="news-topnews-link"><a href="nachrichten/artikel/touristen-non-gratae.html" title="Touristen non gratae">Weiterlesen »</a></p>
										<hr></div>
									<div class="span-6 last news-list-meldungen-item"><span class="news-list-meldungen-date">30.09.2018</span>
										<h1><a href="nachrichten/artikel/vor-der-tuer.html" title="Vor der Tür">Vor der Tür</a></h1>
										<p class="bodytext">Vergangenen Winter öffneten die Berliner Verkehrsbetriebe (BVG) ganz offiziell einige...</p>
										<p class="news-topnews-link"><a href="nachrichten/artikel/vor-der-tuer.html" title="Vor der Tür">Weiterlesen »</a></p>
										<hr></div>
									<div id="t_meldungen_header" class="span-6 last"><img src="fileadmin/templates/paz/images/t_meldungen_bottom.jpg" width="230" height="10" alt="Meldungen"></div>
								</div>
							</div>
							<div id="c1396" class="csc-frame csc-frame-frame2" >
								<div class="news-list span-6 last">
									<div id="t_meldungen_header" class="span-6 last"><img src="fileadmin/templates/paz/images/t_meldungen_mg_header.jpg" width="230" height="50" alt="Meldungen"></div>
									<div class="span-6 last news-list-meldungen-item"><span class="news-list-meldungen-date">27.09.2018</span>
										<h1><a href="nachrichten/artikel/merkel-ist-eine-zerstoerungskanzlerin.html" title="»Merkel ist eine Zerstörungskanzlerin«">»Merkel ist eine Zerstörungskanzlerin«</a></h1>
										<p class="bodytext">Er war 33 Jahre lang Abgeordneter im Deutschen Bundestag und bekleidete hohe und...</p>
										<p class="news-topnews-link"><a href="nachrichten/artikel/merkel-ist-eine-zerstoerungskanzlerin.html" title="»Merkel ist eine Zerstörungskanzlerin«">Weiterlesen »</a></p>
										<hr></div>
									<div id="t_meldungen_header" class="span-6 last"><img src="fileadmin/templates/paz/images/t_meldungen_bottom.jpg" width="230" height="10" alt="Meldungen"></div>
								</div>
							</div>
						</div>
						<div id="bottomtext" class="span-24 last">
							<div id="c1364" class="csc-default" >
								<p class="bodytext">Die <b>Preußische Allgemeine Zeitung</b> – die deutsche Wochenzeitung für Politik, Kultur und Wirtschaft. Die <b>PAZ</b> spricht eine geschichtsbewusste Leserschaft an und vertritt den Gedanken einer deutschen Leitkultur. Preußisch korrekt statt politisch korrekt – die <b>PAZ</b> berichtet über Themen, die andere Wochenzeitungen lieber verschweigen. Unsere preußisch-wertkonservative Berichterstattung bietet Ihnen einen ungeschönten Blick auf das Zeitgeschehen und Woche für Woche Orientierung in der Flut oft belangloser Nachrichten. In ihren Kommentaren legt die <b>PAZ</b> den Maßstab preußischer Tugenden im besten Sinne an. Abonnieren auch Sie die <b>Preußische Allgemeine Zeitung</b> und lesen Sie wöchentlich tiefgründige Berichte von A wie Ahnenforschung, über B wie Bismarck, O wie Ostpreußen in Geschichte und Gegenwart, W wie Wochenrückblick bis Z wie Zweiter Weltkrieg. <b>Kritisch. Konstruktiv. Klartext für Deutschland.</b></p>
							</div>
						</div>
					</div>
					<div id="footer">
						<div id="c1394" class="csc-default" >
							<div class="csc-textpic-text">
								<p class="align-center"><a href="/" class="internal-link" >Start</a>&nbsp;&nbsp;&nbsp; <a href="ueber-uns.html" class="internal-link" >Wer wir sind</a>&nbsp;&nbsp;&nbsp; <a href="aktuelle-paz.html" class="internal-link" >Aktuelle Ausgabe</a>&nbsp;&nbsp;&nbsp; <a href="rubriken.html" class="internal-link" >Rubriken</a>&nbsp;&nbsp;&nbsp; <a href="abo.html" class="internal-link" >Abo</a>&nbsp;&nbsp;&nbsp; <a href="archiv-suche.html" class="internal-link" >Archiv</a>&nbsp;&nbsp;&nbsp; <a href="archiv-suche.html" class="internal-link" >Bücher</a>&nbsp;&nbsp;&nbsp; <a href="links.html" class="internal-link" >Links</a>&nbsp;&nbsp;&nbsp; <a href="mediadaten.html" class="internal-link" >Mediadaten</a></p>
								<p class="align-center"><a href="kontakt.html" class="internal-link" >Kontakt</a>&nbsp;&nbsp;&nbsp; <a href="impressum.html" class="internal-link" >Impressum / Haftungsausschluss</a>&nbsp;&nbsp;&nbsp; <a href="datenschutz.html" class="internal-link" >Datenschutz</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </p>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div id="ADNETWallpaperContainer">
				<div>
					<div id="AdnetBSB"></div>
					<div id="AdnetSKY"></div>
				</div>
			</div>
			<script type="text/javascript">
<!--
  showAds();
//-->
</script>
			<script type="text/javascript">var iam_data = { "st":"ndsinfod", "cp":"preussische-allgemeine/Top News", "oc":"preussische-allgemeine/Top News", "mg":"yes", "sv":"ke", "co":"Kommentar" }; iom.c(iam_data);</script>
			<script type="text/javascript" src="fileadmin/templates/paz/js/menu_mobile.js"></script>
			<div class="fixed" id="paywall">
				<div class="fixed" id="paywall_pay_now"></div>
				<div class="fixed" id="paywall_never_pay">
					<div class="fixed" id="paywall_more_info"></div>
				</div>
			</div>
			<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2652992-3', 'preussische-allgemeine.de');
  ga('send', 'pageview');

</script>
		</body>
	</html>