<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="en" lang="en" xmlns="http://www.w3.org/1999/xhtml">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<!--
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2011 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->
		<base href="https://www.preussische-allgemeine.de/" />
		<meta name="description" content="Die Preußische Allgemeine Zeitung – die deutsche Wochenzeitung für Politik, Kultur und Wirtschaft. Die PAZ spricht eine geschichtsbewusste Leserschaft an und vertritt den Gedanken einer deutschen Leitkultur. Preußisch korrekt statt politisch korrekt – die PAZ berichtet über Themen, die andere Wochenzeitungen lieber verschweigen." />
		<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_0cedb73cb2.css?1303898901" media="all" />
		<link rel="stylesheet" type="text/css" href="typo3conf/ext/wt_gallery/files/css/wtgallery_main.css?1256737032" media="all" />
		<script src="fileadmin/templates/paz/js/jquery-1.10.2.min.js?1386331503" type="text/javascript"></script>
		<script src="fileadmin/templates/paz/js/jquery.cookie.js?1386331007" type="text/javascript"></script>
		<script src="fileadmin/templates/paz/js/subscription.js?1418733998" type="text/javascript"></script>
		<script src="fileadmin/templates/paz/js/paywall.js?1386331380" type="text/javascript"></script>
		<script src="fileadmin/templates/paz/js/print_article.js?1395410451" type="text/javascript"></script>
		<script src="fileadmin/templates/paz/js/buzzer.js?1437561421" type="text/javascript"></script>
		<script src="typo3temp/javascript_93077bb238.js?1300207718" type="text/javascript"></script>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<link rel="stylesheet" href="fileadmin/templates/paz/css/screen.css" type="text/css" media="screen, projection" />
		<link rel="stylesheet" href="fileadmin/templates/paz/css/print.css" type="text/css" media="print" />
		<!--[if lt IE 8]>
<link rel="stylesheet" href="fileadmin/templates/paz/css/ie.css" type="text/css" media="screen, projection">
<![endif]-->
		<script src="fileadmin/templates/paz/js/menu.js" type="text/javascript"></script>
		<title>Alles bestens&nbsp;-&nbsp;Preußische Allgemeine Zeitung</title>
		<link rel="alternate" type="application/rss+xml" title="Preußische Allgemeine Zeitung" href="https://www.preussische-allgemeine.de/paz_rss.xml">
		<style>
#MGA_placement_1 { text-align: center }
#MGA_placement_2 { display: none; position: absolute }
</style>
		<script type="text/javascript">
$(function() {
	function adjust() {
		var $page = $("#page");
		var pageOffset = $page.offset();
		$("#MGA_placement_2").offset({top: pageOffset.top, left: pageOffset.left + 5 + $page.width()}).show();
	}

	$(window).resize(adjust);
	setInterval(adjust, 500);
});
</script>
		<script type="text/javascript">
MGA_slots = {
//Leaderboard
    6263561: {aditionID: 4294628, width: 728, height: 90},
//Billboard
    6263664: {aditionID: 4294628, width: 800, height: 250},
// Skyscraper
    6263252: {aditionID: 4294626, width: 160, height: 600},
//Halfpage Ad
    6263458: {aditionID: 4294626, width: 300, height: 600},
//Medium Rectangle
    6263355: {aditionID: 4294629, width: 300, height: 250}
};

MGA_placements = {
    4294628: 1,
    4294626: 2,
    4294629: 3
};
MGA_adnetID = 30251;
MGA_contentWidth = 960;
</script>
		<script type="text/javascript" src="https://imagesrv.adition.com/banners/3327/8763088/adition_single_init.js"></script>
		<link rel="schema.dc" href="http://purl.org/metadata/dublin_core_elements" />
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
		<link rel="stylesheet" href="typo3conf/ext/perfectlightbox/res/css/slightbox.css" type="text/css" media="screen,projection" />
		<script type="text/javascript" src="typo3conf/ext/perfectlightbox/res/js/slimbox.2.0.4.yui.js"></script>
		<script type="text/javascript">
	SlimboxOptions.resizeSpeed = 400;
	SlimboxOptions.overlayOpacity = 0.8;
	SlimboxOptions.loop = true;
	SlimboxOptions.allowSave = false;
	SlimboxOptions.slideshowAutoplay = false;
	SlimboxOptions.slideshowInterval = 5000;
	SlimboxOptions.slideshowAutoclose = true;
	SlimboxOptions.counterText = 'Bild ###x### von ###y###';</script>
		
	
        <meta property="og:title" content="Alles bestens" />
      
	
	
    
      
        	<meta property="og:image" content="http://www.preussische-allgemeine.de/uploads/pics/PAZ10_24_Kari_09.jpg" />
        
      
    
	
	
    
        <meta property="og:description" content="Minister Spahn kommt aus dem Nachdenken nicht heraus, und Merkel macht wieder alles richtig" />
      
    


		
<link rel="stylesheet" href="typo3conf/ext/comments/res/pi1.css" />
<script type="text/javascript" src="typo3conf/ext/comments/res/pi1.js"></script>


<link rel="stylesheet" type="text/css" href="typo3conf/ext/pagebrowse/res/styles_min.css" />

<script type="text/javascript" src="typo3conf/ext/sr_freecap/pi2/freeCap.js"></script>


	</head>
	<body>
		
		<div id="MGA_placement_1" class="werbung"></div>
		<div id="MGA_placement_2" class="werbung"></div>
		<div id="page">
			<div id="header"><a href="https://www.preussische-allgemeine.de/"><img class="logo_banner" src="fileadmin/templates/paz/images/paz_header_links.jpg" alt="Preußische Allgemeine Zeitung" /></a><a class="stoerer_rechts" href="https://www.preussische-allgemeine.de/abo/probe-abo.html"><img class="stoerer_rechts" src="fileadmin/templates/paz/images/paz_header_rechts.gif" alt="Jetzt Testen!" /></a></div>
			<div id="main">
				<div class="container">
					<div id="menu" class="span-24 last">
						<ul class="menu">
							<li><a href="/" >Start</a></li>
							<li level="1" onmouseover="menu_show(this)" onmouseout="menu_hide(this)"><a href="aktuelle-paz.html" >Aktuelle PAZ</a>
								<ul class="submenu" onmouseover="menu_show(this)" onmouseout="menu_hide(this)">
									<li><a href="aktuelle-ausgabe/inhaltsverzeichnis.html" >Inhaltsverzeichnis</a></li>
									<li><a href="aktuelle-ausgabe/zeitung-kaufen.html" >Zeitung kaufen</a></li>
									<li><a href="aktuelle-ausgabe/abonnenten-bereich.html" >Abonnenten-Bereich</a></li>
								</ul>
							</li>
							<li level="1" onmouseover="menu_show(this)" onmouseout="menu_hide(this)"><a href="rubriken.html" >Rubriken</a>
								<ul class="submenu" onmouseover="menu_show(this)" onmouseout="menu_hide(this)">
									<li><a href="rubriken/politik.html" >Politik</a></li>
									<li><a href="rubriken/preussen-berlin.html" >Preußen / Berlin</a></li>
									<li><a href="rubriken/wirtschaft.html" >Wirtschaft</a></li>
									<li><a href="rubriken/geschichte.html" >Geschichte</a></li>
									<li><a href="rubriken/kultur-gesellschaft.html" >Kultur / Gesellschaft</a></li>
									<li><a href="rubriken/mensch-zeit.html" >Mensch & Zeit</a></li>
									<li><a href="rubriken/ostpreussen-pommern.html" >Ostpreußen / Pommern</a></li>
								</ul>
							</li>
							<li level="1" onmouseover="menu_show(this)" onmouseout="menu_hide(this)"><a href="abo.html" >Abo</a>
								<ul class="submenu" onmouseover="menu_show(this)" onmouseout="menu_hide(this)">
									<li><a href="abo/praemien-abo.html" >Prämien-Abo</a></li>
									<li><a href="abo/studenten-abo.html" >Studenten-Abo</a></li>
									<li><a href="abo/halbjahres-abo.html" >Halbjahres-Abo</a></li>
									<li><a href="abo/online-abo.html" >Online-Abo</a></li>
									<li><a href="abo/testen-sie-uns.html" >Testen Sie uns!</a></li>
									<li><a href="abo/e-paper.html" >E-Paper</a></li>
									<li><a href="abo/praemien.html" >Prämien</a></li>
									<li><a href="abo/geschenk-abo.html" >Geschenk-Abo</a></li>
									<li><a href="abo/abonnenten-bereich.html" >Abonnenten-Bereich</a></li>
									<li><a href="abo/leser-werben-leser.html" >Leser werben Leser</a></li>
								</ul>
							</li>
							<li level="1" onmouseover="menu_show(this)" onmouseout="menu_hide(this)"><a href="archiv-suche.html" >Archiv-Suche</a>
								<ul class="submenu" onmouseover="menu_show(this)" onmouseout="menu_hide(this)">
									<li><a href="archiv/volltext.html" >Volltext</a></li>
									<li><a href="archiv/chronologisch.html" >Chronologisch</a></li>
									<li><a href="archiv/hilfe.html" >Hilfe</a></li>
								</ul>
							</li>
							<li><a href="ueber-uns.html" >Über uns</a></li>
							<li><a href="buecher.html" >Bücher</a></li>
							<li><a href="links.html" >Links</a></li>
							<li><a href="datenschutz.html" >Datenschutz</a></li>
							<li level="1" onmouseover="menu_show(this)" onmouseout="menu_hide(this)"><a href="mediadaten.html" >Mediadaten</a>
								<ul class="submenu" onmouseover="menu_show(this)" onmouseout="menu_hide(this)">
									<li><a href="mediadaten/die-leser.html" >Die Leser</a></li>
									<li><a href="mediadaten/der-verlag.html" >Der Verlag</a></li>
									<li><a href="mediadaten/anzeigenpreise.html" >Anzeigenpreise</a></li>
									<li><a href="mediadaten/musteranzeigen.html" >Musteranzeigen</a></li>
								</ul>
							</li>
						</ul>
						<div id="suche">
							<form class="suchform" action="fileadmin/templates/paz/../../../suche.html" method="post" name="searchform" id="searchform">
								<fieldset>
									<div id="suchform_text"><input class="textfeld" type="text" value="Suche..." name="tx_indexedsearch[sword]" onblur="if(this.value=='')this.value='Suche...';" onfocus="if(this.value=='Suche...')this.value='';" /></div>
									<div id="suchform_button"><input class="button" name="tx_indexedsearch[submit_button]" type="submit" value="" /></div>
								</fieldset>
							</form>
						</div>
					</div>
					<!--TYPO3SEARCH_begin-->
					<div id="left" class="span-18">
						<div id="topnews" class="span-18 paz-content">
							<div id="c1373" class="csc-default" >
								<div class="span-18 last news-single-header">
									<div class="span-16">
										<h1>Alles bestens</h1>
										<h2>Minister Spahn kommt aus dem Nachdenken nicht heraus, und Merkel macht wieder alles richtig</h2>
									</div>
									<div class="span-2 last news-single-timedata"> 07.03.20 </div>
								</div>
								<div class="news-single-item span-18 last">
									<div class="news-single-img"><a href="uploads/pics/PAZ10_24_Kari_09.jpg" rel="lightbox[lb11185]"><img src="typo3temp/pics/PAZ10_24_Kari_09_28f46535e7.jpg" width="214" height="180" alt="" /></a>
										<div class="news-single-imgcaption" style="width:214px;"></div>
									</div>
									<p class="bodytext">DER WOCHENRÜCKBLICK</p>
									<p class="bodytext">Von Hans Heckel</p>
									<p class="bodytext">Schon Ende Februar kündigte Bundesgesundheitsminister Jens Spahn öffentlich an, dass man Notfallausrüstungen zum Schutz vor dem Coronavirus „notfalls beschlagnahmen“ werde, wenn es zu wenig davon geben sollte fürs deutsche Pflegepersonal. Darüber denke man gerade in der Bundesregierung nach. Das ist doch reizend von dem Minister: Mit dieser Ankündigung gab er allen, die schnell noch Masken, Schutzanzüge oder Desinfektionsmittel beiseiteschaffen wollen, die Gelegenheit, sich einzudecken, ehe die Bundesregierung zu Ende „nachgedacht“ hat.<br />Das Wichtigste sei, so hören wir es jeden Tag aus dem Munde von Experten und Politikern, dass wir jetzt „nicht in Panik geraten“. Denn dazu bestehe gar kein Grund. Man sei bestens vorbereitet und habe die Lage im Griff. Wer kann daran zweifeln, wenn er die geschickte Vorgehensweise des Gesundheitsministers beim Thema Beschlagnahme beobachtet hat?<br />Als die Krankheit in China übrigens schon heftig um sich gegriffen hatte, sah Spahn seelenruhig zu, wie deutsche Exporteure ein Bombengeschäft mit der Ausfuhr von Desinfektionsstoffen in die Volksrepublik machten. Jetzt, da die Corona-Welle Deutschland erreicht hat, wird das Zeug bei uns knapp. Daher, so hören wir, „denkt“ der Minister darüber „nach“, ein Exportverbot für die Mittel zu verhängen. Auch das Exportverbot war bei Schluss dieser Zeitung noch nicht verhängt, aber Exporteure sind jetzt gewarnt, durch den Minister höchstselbst.<br />Natürlich sollen und wollen auch wir Medienleute unser Scherflein beitragen. Neben der üblichen Pflicht zur Information und Aufklärung werden wir vor allem an die Front gerufen, um besagte Panik zu verhindern. Das tun wir gern, zumal das Land im Fach Panik weitaus berufenere Experten auf Lager hat, die sich bereits eifrig in die Riemen legen. &nbsp;<br />So hatte die Berliner Charité noch Ende Januar verbreiten lassen, sie rechne nicht mit einer Ausbreitung der Pandemie in Europa. Vier Wochen später ließ uns der Chef-Virologe des angesehenen Berliner Krankenhauses dann wissen, er rechne damit, dass 60 bis 70 Prozent der Deutschen mit dem Virus angesteckt würden, früher oder später. Allerdings beruhigt er uns mit der Einschätzung, dass Covid-19 zum Frühling hin genauso abebben werde wie alljährlich jede Grippewelle. Wäre ja schön, weshalb wir hoffen wollen, dass die Charité ihre Meinung diesmal länger beibehält als vier Wochen.<br />Grenzschließungen oder auch nur Einschränkungen des Reiseverkehrs mit dem Ausland hält Minister Spahn übrigens „zu diesem Zeitpunkt“ nicht für verhältnismäßig, sagte er Ende Februar. Zu einem späteren Zeitpunkt also schon? Darüber muss der CDU-Politiker vermutlich erst noch nachdenken. In jedem Falle sollten wir den Verlautbarungen unseres Gesundheitsministers aufmerksam lauschen und uns genauestens an dessen Anweisungen halten. Oder nicht?<br />Auf keinen Fall, denn was Ihnen widerfahren kann, wenn Sie dem Minister folgen, mussten ein paar arglose Stadionordner des Bundesligisten RB Leipzig bitter erleiden. Mögliche Absagen von Großveranstaltungen sehe er „differenziert“, sagte Spahn dem Sender NTV. Man müsse unterscheiden, ob die Teilnehmer aus besonders vom Coronavirus betroffenen Ländern wie China sowie Japan kämen, oder ob sie aus der Region kommen. „Das macht natürlich einen Unterschied“, so Jens Spahn.<br />Die Leipziger Ordner müssen das wohl aufgeschnappt haben und wiesen eine Gruppe Japaner höflich aus dem Stadion mit der Zusage, dass sie ihr Geld später erstattet bekäme. Wie die Japaner berichten, hätten sich die Ordner dabei auf ihre Sorge vor dem Virus berufen. <br />Sie ahnen, wie es weiterging: „Rassistischer Vorfall in der Bundesliga: RB Leipzig verweist Japaner des Stadions“, bellte der „Spiegel“, und auch sonst war die deutsche Medienwelt außer sich über das unentschuldbare Verhalten der Sicherheitsleute.<br />Der Klub, dem sie dienen, war nicht minder empört und entschuldigte sich umgehend für den schlimmen Fauxpas mit den Worten, die für solche Situationen im Satzbaukasten bereitliegen: „Wir stehen für Toleranz, Integration und Offenheit und stellen uns seit unserem Bestehen entschieden gegen Rassismus und jedwede Art von Ausgrenzung. Unsere Mannschaft vereint zudem 14 Nationalitäten und diverse Kulturen und darauf sind wir stolz.“ Mutige Worte, meinen Sie nicht auch?<br />Gefeuert wurden die Ordner nach Lage der Meldungen nicht. Aber sicherlich wird man ihnen ordentlich die Ohren langgezogen haben dafür, dass sie sich an die Empfehlungen eines Herrn S. gehalten hatten. Die Stadionangestellten dürften sich nach dieser Erfahrung fest vornehmen, künftig einen Ess-Zeh-Ha auf die Handlungsempfehlungen eines Bundesministers zu geben. Als er Ende 2018 noch CDU-Chef werden wollte, begründete Jens Spahn seine Kandidatur übrigens mit den Worten: „Ich möchte vor allem, dass wir Vertrauen zurückgewinnen.“ Bei den zwischen die Fronten geratenen Sicherheitsleuten sollte er damit anfangen.<br />Die Bundeskanzlerin beschäftigt sich offenbar nur widerwillig mit Corona. Erst als nach ihrem langen Schweigen in aller Öffentlichkeit laute Fragen aufkamen, wo Merkel eigentlich sei, traf sie sich mit den Fachministern für Inneres und Gesundheit, um über die Pandemie zu reden. <br />Kein Wunder, Merkel hat derweil ganz andere Sorgen: Wie beschleunige ich die Zuwanderung nach Deutschland? – diese Frage treibt die frühere CDU-Chefin viel mehr um. Und da konnte sie auf dem gerade stattgefundenen „Integrationsgipfel“ Erfolge vermelden. Die Rotation, also die regelmäßige Versetzung, sei für Visa erteilende Konsular-Mitarbeiter ausgesetzt worden, sodass einreisewillige Ausländer viel effizienter und schneller (und damit auch zahlreicher) nach Deutschland durchgewinkt werden könnten, so die Kanzlerin. Na, das ist doch was!<br />Zudem beteuerte die Regierungschefin, die schon 2015 nach ihren eigenen Worten „nichts falsch gemacht“ hat, dass die Lage an der türkisch-griechischen Grenze „nicht auf dem Rücken der Flüchtlinge“ ausgetragen werden dürfe. Auf wessen Rücken dann? Schauen Sie in den Spiegel.<br />Und was machen wir konkret? Grenzen zu schließen wäre „rückwärtsgewandt“ und gehe deshalb gar nicht, meint auch der CDU-Chefposten-Anwärter Norbert Röttgen. Merkel wird wohl mehr Geld nach Ankara überweisen, als „Lastenverteilung“. Mit dem Geld kann Erdoğan dann den Krieg in Syrien weiter verschärfen, was neue Flüchtlingsströme erzeugt. Über deren „gerechte Verteilung“ wird Merkel dann mit den EU-Partnern verhandeln, die erwartungsgemäß „Nein“ sagen, woraufhin fast alle Asylsucher abermals in Deutschland landen. So, wie’s geplant war. Von wem? Darüber spricht man nicht, das wäre Verschwörungstheorie. Allerdings könnte man über diese Frage ja zumindest mal im Stillen „nachdenken“.</p>
									<p class="news-single-author"></p>
									<div class="news-single-flattr"></div>
								</div>
							</div>
							<div class="csc-default" >
								<div class="divider">
									<hr />
								</div>
							</div>
							<div id="c2096" class="csc-default" >
								<div class="csc-textpic csc-textpic-intext-left">
									<div class="csc-textpic-imagewrap csc-textpic-single-image"><img src="uploads/pics/anerkennung_artikel_logo.png" width="161" height="161" alt="" /></div>
									<div class="csc-textpic-text">
										<p class="bodytext">Hat Ihnen dieser Artikel gefallen? Dann unterstützen Sie die PAZ mit einer <a href="anerkennungszahlung.html" class="internal-link" >Anerkennungszahlung</a>.</p>
									</div>
								</div>
								<div class="csc-textpic-clear"></div>
							</div>
							<div class="csc-default" >
								<div class="divider">
									<hr />
								</div>
							</div>
							<div id="c2090" class="csc-default" >
								<div id="socialshareprivacy"></div>
								<script language="javascript" src="fileadmin/templates/paz/js/socialshareprivacy/jquery.socialshareprivacy.min.js"></script>
								<script language="javascript">
$(document).ready(function()
{
	if ($('#socialshareprivacy').length > 0)
	{
		var socialSharePrivacy = $('#socialshareprivacy').socialSharePrivacy(
		{
			css_path: 'https://www.preussische-allgemeine.de/fileadmin/templates/paz/js/socialshareprivacy/socialshareprivacy.css',
			services:
			{
				facebook: { dummy_img: 'https://www.preussische-allgemeine.de/fileadmin/templates/paz/js/socialshareprivacy/images/dummy_facebook.png' },
				twitter: { dummy_img: 'https://www.preussische-allgemeine.de/fileadmin/templates/paz/js/socialshareprivacy/images/dummy_twitter.png' },
				gplus: { dummy_img: 'https://www.preussische-allgemeine.de/fileadmin/templates/paz/js/socialshareprivacy/images/dummy_gplus.png' }
			}
		});
	}
});
</script>
								<a href="javascript:printArticle()">Drucken</a></div>
							<div class="csc-default" >
								<div class="divider">
									<hr />
								</div>
							</div>
							<div id="c2113" class="csc-default" >
								<div id="plista_widget_belowArticle"></div>
								<script type="text/javascript" src="https://static.plista.com/preussische-allgemeine.de_v1.js"></script>
								<script type="text/javascript">
PLISTA.partner.init();
</script>
							</div>
							<div class="csc-default" >
								<div class="divider">
									<hr />
								</div>
							</div>
							<div id="c1378" class="csc-default" >
								<div class="csc-header csc-header-n9">
									<h1>Kommentare</h1>
								</div>
								<div class="tx-comments-pi1">
									<div class="span-18 tx-comments-comments">
										<p class="bodytext">Keine Kommentare</p>
										<hr />
										<div class="tx-pagebrowse-pi1"></div>
									</div>
									<div class="comment-form bodytext">
										<h1>Kommentar hinzufügen</h1>
										<form action="https://www.preussische-allgemeine.de/nc/nachrichten/artikel/alles-bestens.html" method="post">
											<fieldset><input type="hidden" name="tx_comments_pi1[itemurl]" value="https://www.preussische-allgemeine.de/nc/nachrichten/artikel/alles-bestens.html" /><input type="hidden" name="tx_comments_pi1[itemurlchk]" value="12e87176fef0bcc5dadf27b4f94c51b3" />
												<div class="span-18 last comments-top"><span class="tx-comments-required-mark">*</span> - Pflichtfeld </div>
												<div class="span-4 label-spacer"><label for="s-comments_firstname">Vorname:</label></div>
												<div class="span-13 last"><input class="s-tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[firstname]" id="comments_firstname" value="" /><span class="tx-comments-required-mark">*</span></div>
												<div class="span-4 label-spacer"><label for="s-comments_lastname">Nachname:</label></div>
												<div class="span-13 last"><input class="s-tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[lastname]" id="comments_lastname" value="" /><span class="tx-comments-required-mark">*</span></div>
												<div class="span-4 label-spacer"><label for="s-comments_email">E-Mail:</label></div>
												<div class="span-13 last"><input class="s-tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[email]" id="comments_email" value="" /></div>
												<div class="span-4 label-spacer"><label for="s-comments_homepage">Web:</label></div>
												<div class="span-13 last"><input class="s-tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[homepage]" id="comments_homepage" value="" /></div>
												<div class="span-4 label-spacer"><label for="s-comments_location">Ort:</label></div>
												<div class="span-13 last"><input class="s-tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[location]" id="comments_location" value="" /></div>
												<div class="span-4 label-spacer"><label for="comments[captcha]">Den Code eingeben:</label></div>
												<div class="span-13 last stx-comments-captcha"><input class="tx-comments-comment-input" autocomplete="off" type="text" size="35" name="tx_comments_pi1[captcha]" value="" /><span class="tx-comments-required-mark">*</span><br /><br><img class="tx-srfreecap-pi2-image" id="tx_srfreecap_pi2_captcha_image_edb70" src="https://www.preussische-allgemeine.de/index.php?eID=sr_freecap_captcha&amp;id=730" alt="CAPTCHA-Bild zum Spam-Schutz "/>
													<p><br><input type="submit" name="tx_comments_pi1[submit]" id="comments_submit" value="Code neu laden" /></p>
													<p><strong></strong></p>
												</div>
												<div class="span-4 label-spacer"><label for="s-comments_content">Text:</label></div>
												<div class="span-13 last">
													<textarea cols="32" rows="4" name="tx_comments_pi1[content]" id="comments_content"></textarea>
													<span class="tx-comments-required-mark">*</span></div>
												<div class="span-4"> &nbsp; </div>
												<div class="span-13">
													<p><strong>Da Kommentare manuell freigeschaltet werden m&uuml;ssen, erscheint Ihr Kommentar m&ouml;glicherweise erst am folgenden Werktag.<br>Sollte der Kommentar nach l&auml;ngerer Zeit nicht erscheinen, laden Sie bitte in Ihrem Browser diese Seite neu!</p>
													</div>
													<div class="span-4"> &nbsp; </div>
													<div class="span-13 last"><input type="submit" name="tx_comments_pi1[submit]" id="comments_submit" value="Absenden" />&nbsp; <input type="reset" value="Zurücksetzen" /></div>
													<input type="hidden" name="typo3_user_int" value="1" />
													<script type="text/javascript">tx_comments_pi1_setUserData()</script>
												</fieldset>
											</form>
										</div>
									</div>
								</div>
							</div>
						</div>
						<!--TYPO3SEARCH_end-->
						<div id="right" class="span-6 last">
							<div id="c2115" class="csc-default" >
								<div class="csc-textpic-text">
									<p style="font-family:serif;size:80%;margin-bottom:-20px;margin-top:5px" class="bodytext">Partner von: <a href="http://www.nds.info.de/" target="_blank" class="external-link-new-window" ><img src="uploads/RTEmagicC_mga_inter_01.png.png" height="45" width="144" alt="" /></a></p>
								</div>
							</div>
							<div id="c1578" class="csc-frame csc-frame-frame2" >
								<div class="news-list span-6 last">
									<div id="t_meldungen_header" class="span-6 last"><img src="fileadmin/templates/paz/images/t_meldungen_wiki_header.jpg" width="230" height="45" alt="Meldungen"></div>
									<div class="span-6 last news-list-meldungen-item"><span class="news-list-meldungen-date">&nbsp;</span>
										<h1><a href="http://www.preussische-allgemeine.de/rubriken/wikipedia.html">Die PAZ bei Wikipedia:</a></h1>
										<p class="bodytext">Wie man die Internet-Gemeinde hinters Licht führt</p>
										<p class="news-topnews-link"><a href="http://www.preussische-allgemeine.de/rubriken/wikipedia.html">Weiterlesen »</a></p>
									</div>
									<div id="t_meldungen_header" class="span-6 last"><img src="fileadmin/templates/paz/images/t_meldungen_bottom.jpg" width="230" height="10" alt="Meldungen"></div>
								</div>
							</div>
							<div id="c1395" class="csc-frame csc-frame-frame2" >
								<div class="news-list span-6 last">
									<div id="t_meldungen_header" class="span-6 last"><img src="fileadmin/templates/paz/images/t_meldungen_header.jpg" width="230" height="60" alt="Meldungen"></div>
									<div class="span-6 last news-list-meldungen-item"><span class="news-list-meldungen-date">07.03.2020</span>
										<h1><a href="nachrichten/artikel/gewalt-gegen-afd-co-chef.html" title="Gewalt gegen AfD-Co-Chef">Gewalt gegen AfD-Co-Chef</a></h1>
										<p class="bodytext">Gablenz – Das Auto des Co-Bundesvorsitzenden der AfD, Tino Chrupalla, ist in der Nacht...</p>
										<p class="news-topnews-link"><a href="nachrichten/artikel/gewalt-gegen-afd-co-chef.html" title="Gewalt gegen AfD-Co-Chef">Weiterlesen »</a></p>
										<hr></div>
									<div class="span-6 last news-list-meldungen-item"><span class="news-list-meldungen-date">06.03.2020</span>
										<h1><a href="nachrichten/artikel/neuer-lehman-schock.html" title="Neuer Lehman-Schock?">Neuer Lehman-Schock?</a></h1>
										<p class="bodytext">Kiel – Das Coronavirus lähmt die Weltwirtschaft. Laut Gabriel Felbermayr, dem Präsident...</p>
										<p class="news-topnews-link"><a href="nachrichten/artikel/neuer-lehman-schock.html" title="Neuer Lehman-Schock?">Weiterlesen »</a></p>
										<hr></div>
									<div class="span-6 last news-list-meldungen-item"><span class="news-list-meldungen-date">05.03.2020</span>
										<h1><a href="nachrichten/artikel/wahl-zwischen-pest-und-cholera.html" title="Wahl zwischen Pest und Cholera">Wahl zwischen Pest und Cholera</a></h1>
										<p class="bodytext">Nachdem mehr als 60&nbsp;Staaten einschließlich der Bundesrepublik den damals fast...</p>
										<p class="news-topnews-link"><a href="nachrichten/artikel/wahl-zwischen-pest-und-cholera.html" title="Wahl zwischen Pest und Cholera">Weiterlesen »</a></p>
										<hr></div>
									<div id="t_meldungen_header" class="span-6 last"><img src="fileadmin/templates/paz/images/t_meldungen_bottom.jpg" width="230" height="10" alt="Meldungen"></div>
								</div>
							</div>
							<div id="c1396" class="csc-frame csc-frame-frame2" >
								<div class="news-list span-6 last">
									<div id="t_meldungen_header" class="span-6 last"><img src="fileadmin/templates/paz/images/t_meldungen_mg_header.jpg" width="230" height="50" alt="Meldungen"></div>
									<div class="span-6 last news-list-meldungen-item"><span class="news-list-meldungen-date">12.02.2020</span>
										<h1><a href="nachrichten/artikel/das-ausmass-des-schadens-ist-kaum-zu-ermessen.html" title="Das Ausmaß des Schadens ist kaum zu ermessen">Das Ausmaß des Schadens ist kaum zu ermessen</a></h1>
										<p class="bodytext">Von Hans Heckel</p>
										<p class="bodytext">Das ganze Ausmaß des Schadens, der durch die Vorgänge um die Wahl des...</p>
										<p class="news-topnews-link"><a href="nachrichten/artikel/das-ausmass-des-schadens-ist-kaum-zu-ermessen.html" title="Das Ausmaß des Schadens ist kaum zu ermessen">Weiterlesen »</a></p>
										<hr></div>
									<div id="t_meldungen_header" class="span-6 last"><img src="fileadmin/templates/paz/images/t_meldungen_bottom.jpg" width="230" height="10" alt="Meldungen"></div>
								</div>
							</div>
						</div>
						<div id="bottomtext" class="span-24 last"></div>
					</div>
					<div id="footer">
						<div id="c1394" class="csc-default" >
							<div class="csc-textpic-text">
								<p class="align-center"><a href="/" class="internal-link" >Start</a>&nbsp;&nbsp;&nbsp; <a href="ueber-uns.html" class="internal-link" >Wer wir sind</a>&nbsp;&nbsp;&nbsp; <a href="aktuelle-paz.html" class="internal-link" >Aktuelle Ausgabe</a>&nbsp;&nbsp;&nbsp; <a href="rubriken.html" class="internal-link" >Rubriken</a>&nbsp;&nbsp;&nbsp; <a href="abo.html" class="internal-link" >Abo</a>&nbsp;&nbsp;&nbsp; <a href="archiv-suche.html" class="internal-link" >Archiv</a>&nbsp;&nbsp;&nbsp; <a href="archiv-suche.html" class="internal-link" >Bücher</a>&nbsp;&nbsp;&nbsp; <a href="links.html" class="internal-link" >Links</a>&nbsp;&nbsp;&nbsp; <a href="mediadaten.html" class="internal-link" >Mediadaten</a></p>
								<p class="align-center"><a href="kontakt.html" class="internal-link" >Kontakt</a>&nbsp;&nbsp;&nbsp; <a href="impressum.html" class="internal-link" >Impressum / Haftungsausschluss</a>&nbsp;&nbsp;&nbsp; <a href="datenschutz.html" class="internal-link" >Datenschutz</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </p>
							</div>
						</div>
					</div>
				</div>
			</div>
			<script type="text/javascript">var iam_data = { "st":"ndsinfod", "cp":"preussische-allgemeine/Top News", "oc":"preussische-allgemeine/Top News", "mg":"yes", "sv":"ke", "co":"Kommentar" }; iom.c(iam_data);</script>
			<script type="text/javascript" src="fileadmin/templates/paz/js/menu_mobile.js"></script>
			<div class="fixed" id="paywall">
				<div class="fixed" id="paywall_pay_now"></div>
				<div class="fixed" id="paywall_never_pay">
					<div class="fixed" id="paywall_more_info"></div>
				</div>
			</div>
			<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2652992-3', 'preussische-allgemeine.de');
  ga('send', 'pageview');

</script>
		</body>
	</html>