<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="en" lang="en" xmlns="http://www.w3.org/1999/xhtml">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<!--
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2011 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->
		<base href="https://www.preussische-allgemeine.de/" />
		<meta name="description" content="Die Preußische Allgemeine Zeitung – die deutsche Wochenzeitung für Politik, Kultur und Wirtschaft. Die PAZ spricht eine geschichtsbewusste Leserschaft an und vertritt den Gedanken einer deutschen Leitkultur. Preußisch korrekt statt politisch korrekt – die PAZ berichtet über Themen, die andere Wochenzeitungen lieber verschweigen." />
		<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_0cedb73cb2.css?1303898901" media="all" />
		<link rel="stylesheet" type="text/css" href="typo3conf/ext/wt_gallery/files/css/wtgallery_main.css?1256737032" media="all" />
		<script src="fileadmin/templates/paz/js/jquery-1.10.2.min.js?1386331503" type="text/javascript"></script>
		<script src="fileadmin/templates/paz/js/jquery.cookie.js?1386331007" type="text/javascript"></script>
		<script src="fileadmin/templates/paz/js/subscription.js?1418733998" type="text/javascript"></script>
		<script src="fileadmin/templates/paz/js/paywall.js?1386331380" type="text/javascript"></script>
		<script src="fileadmin/templates/paz/js/print_article.js?1395410451" type="text/javascript"></script>
		<script src="fileadmin/templates/paz/js/buzzer.js?1437561421" type="text/javascript"></script>
		<script src="typo3temp/javascript_93077bb238.js?1300207718" type="text/javascript"></script>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<link rel="stylesheet" href="fileadmin/templates/paz/css/screen.css" type="text/css" media="screen, projection" />
		<link rel="stylesheet" href="fileadmin/templates/paz/css/print.css" type="text/css" media="print" />
		<!--[if lt IE 8]>
<link rel="stylesheet" href="fileadmin/templates/paz/css/ie.css" type="text/css" media="screen, projection">
<![endif]-->
		<script src="fileadmin/templates/paz/js/menu.js" type="text/javascript"></script>
		<title>„Das ganze Deutschland soll es sein!“&nbsp;-&nbsp;Preußische Allgemeine Zeitung</title>
		<link rel="alternate" type="application/rss+xml" title="Preußische Allgemeine Zeitung" href="https://www.preussische-allgemeine.de/paz_rss.xml">
		<style>
#MGA_placement_1 { text-align: center }
#MGA_placement_2 { display: none; position: absolute }
</style>
		<script type="text/javascript">
$(function() {
	function adjust() {
		var $page = $("#page");
		var pageOffset = $page.offset();
		$("#MGA_placement_2").offset({top: pageOffset.top, left: pageOffset.left + 5 + $page.width()}).show();
	}

	$(window).resize(adjust);
	setInterval(adjust, 500);
});
</script>
		<script type="text/javascript">
MGA_slots = {
//Leaderboard
    6263561: {aditionID: 4294628, width: 728, height: 90},
//Billboard
    6263664: {aditionID: 4294628, width: 800, height: 250},
// Skyscraper
    6263252: {aditionID: 4294626, width: 160, height: 600},
//Halfpage Ad
    6263458: {aditionID: 4294626, width: 300, height: 600},
//Medium Rectangle
    6263355: {aditionID: 4294629, width: 300, height: 250}
};

MGA_placements = {
    4294628: 1,
    4294626: 2,
    4294629: 3
};
MGA_adnetID = 30251;
MGA_contentWidth = 960;
</script>
		<script type="text/javascript" src="https://imagesrv.adition.com/banners/3327/8763088/adition_single_init.js"></script>
		<link rel="schema.dc" href="http://purl.org/metadata/dublin_core_elements" />
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
		<link rel="stylesheet" href="typo3conf/ext/perfectlightbox/res/css/slightbox.css" type="text/css" media="screen,projection" />
		<script type="text/javascript" src="typo3conf/ext/perfectlightbox/res/js/slimbox.2.0.4.yui.js"></script>
		<script type="text/javascript">
	SlimboxOptions.resizeSpeed = 400;
	SlimboxOptions.overlayOpacity = 0.8;
	SlimboxOptions.loop = true;
	SlimboxOptions.allowSave = false;
	SlimboxOptions.slideshowAutoplay = false;
	SlimboxOptions.slideshowInterval = 5000;
	SlimboxOptions.slideshowAutoclose = true;
	SlimboxOptions.counterText = 'Bild ###x### von ###y###';</script>
		
	
        <meta property="og:title" content="„Das ganze Deutschland soll es sein!“" />
      
	
	
    
      
        	<meta property="og:image" content="http://www.preussische-allgemeine.de/uploads/pics/PAZ51_11_Ernst_Moritz_Arndt_action_press.jpg" />
        
      
    
	
	
    
        <meta property="og:description" content="Der Demokrat und Patriot Ernst Moritz Arndt war einer der bedeutendsten Lyriker der nationalliberalen Bewegung in Deutschland. Vor 250 Jahren wurde der Freiheitskämpfer auf der Insel Rügen geboren" />
      
    


		
<link rel="stylesheet" href="typo3conf/ext/comments/res/pi1.css" />
<script type="text/javascript" src="typo3conf/ext/comments/res/pi1.js"></script>


<link rel="stylesheet" type="text/css" href="typo3conf/ext/pagebrowse/res/styles_min.css" />

<script type="text/javascript" src="typo3conf/ext/sr_freecap/pi2/freeCap.js"></script>


	</head>
	<body>
		
		<div id="MGA_placement_1" class="werbung"></div>
		<div id="MGA_placement_2" class="werbung"></div>
		<div id="page">
			<div id="header"><a href="https://www.preussische-allgemeine.de/"><img class="logo_banner" src="fileadmin/templates/paz/images/paz_header_links.jpg" alt="Preußische Allgemeine Zeitung" /></a><a class="stoerer_rechts" href="https://www.preussische-allgemeine.de/abo/probe-abo.html"><img class="stoerer_rechts" src="fileadmin/templates/paz/images/paz_header_rechts.gif" alt="Jetzt Testen!" /></a></div>
			<div id="main">
				<div class="container">
					<div id="menu" class="span-24 last">
						<ul class="menu">
							<li><a href="/" >Start</a></li>
							<li level="1" onmouseover="menu_show(this)" onmouseout="menu_hide(this)"><a href="aktuelle-paz.html" >Aktuelle PAZ</a>
								<ul class="submenu" onmouseover="menu_show(this)" onmouseout="menu_hide(this)">
									<li><a href="aktuelle-ausgabe/inhaltsverzeichnis.html" >Inhaltsverzeichnis</a></li>
									<li><a href="aktuelle-ausgabe/zeitung-kaufen.html" >Zeitung kaufen</a></li>
									<li><a href="aktuelle-ausgabe/abonnenten-bereich.html" >Abonnenten-Bereich</a></li>
								</ul>
							</li>
							<li level="1" onmouseover="menu_show(this)" onmouseout="menu_hide(this)"><a href="rubriken.html" >Rubriken</a>
								<ul class="submenu" onmouseover="menu_show(this)" onmouseout="menu_hide(this)">
									<li><a href="rubriken/politik.html" >Politik</a></li>
									<li><a href="rubriken/preussen-berlin.html" >Preußen / Berlin</a></li>
									<li><a href="rubriken/wirtschaft.html" >Wirtschaft</a></li>
									<li><a href="rubriken/geschichte.html" >Geschichte</a></li>
									<li><a href="rubriken/kultur-gesellschaft.html" >Kultur / Gesellschaft</a></li>
									<li><a href="rubriken/mensch-zeit.html" >Mensch & Zeit</a></li>
									<li><a href="rubriken/ostpreussen-pommern.html" >Ostpreußen / Pommern</a></li>
								</ul>
							</li>
							<li level="1" onmouseover="menu_show(this)" onmouseout="menu_hide(this)"><a href="abo.html" >Abo</a>
								<ul class="submenu" onmouseover="menu_show(this)" onmouseout="menu_hide(this)">
									<li><a href="abo/praemien-abo.html" >Prämien-Abo</a></li>
									<li><a href="abo/studenten-abo.html" >Studenten-Abo</a></li>
									<li><a href="abo/halbjahres-abo.html" >Halbjahres-Abo</a></li>
									<li><a href="abo/online-abo.html" >Online-Abo</a></li>
									<li><a href="abo/testen-sie-uns.html" >Testen Sie uns!</a></li>
									<li><a href="abo/e-paper.html" >E-Paper</a></li>
									<li><a href="abo/praemien.html" >Prämien</a></li>
									<li><a href="abo/geschenk-abo.html" >Geschenk-Abo</a></li>
									<li><a href="abo/abonnenten-bereich.html" >Abonnenten-Bereich</a></li>
									<li><a href="abo/leser-werben-leser.html" >Leser werben Leser</a></li>
								</ul>
							</li>
							<li level="1" onmouseover="menu_show(this)" onmouseout="menu_hide(this)"><a href="archiv-suche.html" >Archiv-Suche</a>
								<ul class="submenu" onmouseover="menu_show(this)" onmouseout="menu_hide(this)">
									<li><a href="archiv/volltext.html" >Volltext</a></li>
									<li><a href="archiv/chronologisch.html" >Chronologisch</a></li>
									<li><a href="archiv/hilfe.html" >Hilfe</a></li>
								</ul>
							</li>
							<li level="1" onmouseover="menu_show(this)" onmouseout="menu_hide(this)"><a href="ueber-uns.html" >Über uns</a>
								<ul class="submenu" onmouseover="menu_show(this)" onmouseout="menu_hide(this)">
									<li><a href="wer-wir-sind/die-paz-begeistert.html" >Die PAZ begeistert!</a></li>
								</ul>
							</li>
							<li><a href="buecher.html" >Bücher</a></li>
							<li><a href="links.html" >Links</a></li>
							<li><a href="datenschutz.html" >Datenschutz</a></li>
							<li level="1" onmouseover="menu_show(this)" onmouseout="menu_hide(this)"><a href="mediadaten.html" >Mediadaten</a>
								<ul class="submenu" onmouseover="menu_show(this)" onmouseout="menu_hide(this)">
									<li><a href="mediadaten/die-leser.html" >Die Leser</a></li>
									<li><a href="mediadaten/der-verlag.html" >Der Verlag</a></li>
									<li><a href="mediadaten/anzeigenpreise.html" >Anzeigenpreise</a></li>
									<li><a href="mediadaten/musteranzeigen.html" >Musteranzeigen</a></li>
								</ul>
							</li>
						</ul>
						<div id="suche">
							<form class="suchform" action="fileadmin/templates/paz/../../../suche.html" method="post" name="searchform" id="searchform">
								<fieldset>
									<div id="suchform_text"><input class="textfeld" type="text" value="Suche..." name="tx_indexedsearch[sword]" onblur="if(this.value=='')this.value='Suche...';" onfocus="if(this.value=='Suche...')this.value='';" /></div>
									<div id="suchform_button"><input class="button" name="tx_indexedsearch[submit_button]" type="submit" value="" /></div>
								</fieldset>
							</form>
						</div>
					</div>
					<!--TYPO3SEARCH_begin-->
					<div id="left" class="span-18">
						<div id="topnews" class="span-18 paz-content">
							<div id="c1373" class="csc-default" >
								<div class="span-18 last news-single-header">
									<div class="span-16">
										<h1>„Das ganze Deutschland soll es sein!“</h1>
										<h2>Der Demokrat und Patriot Ernst Moritz Arndt war einer der bedeutendsten Lyriker der nationalliberalen Bewegung in Deutschland. Vor 250 Jahren wurde der Freiheitskämpfer auf der Insel Rügen geboren</h2>
									</div>
									<div class="span-2 last news-single-timedata"> 30.12.19 </div>
								</div>
								<div class="news-single-item span-18 last">
									<div class="news-single-img"><a href="typo3temp/pics/PAZ51_11_Ernst_Moritz_Arndt_action_press_c0567956c9.jpg" title="Ernst Moritz Arndt Foto: action press" rel="lightbox[lb11010]"><img src="typo3temp/pics/PAZ51_11_Ernst_Moritz_Arndt_action_press_2f36382123.jpg" width="121" height="180" alt="" /></a>
										<div class="news-single-imgcaption" style="width:121px;">Ernst Moritz Arndt Foto: action press</div>
									</div>
									<p class="bodytext">Freiheit im Inneren, Unabhängigkeit nach außen und vor allem die Einheit der deutschen Nation – das sind die großen Themen, für die Ernst Moritz Arndt steht. Bei dem Ausruf „Das ganze Deutschland soll es sein!“, handelt es sich wohl um seinen meistzitierten Satz. Die Zeile findet sich, mehrfach wiederholt, am Ende des Liedes „Was ist des Deutschen Vaterland?“ von 1813. Kaum weniger bekannt ist das im Jahr zuvor entstandene „Vaterlandslied“ mit dem Beginn: „Der Gott, der Eisen wachsen ließ, / der wollte keine Knechte&nbsp;…“<br />Arndt, der in verschiedenen Positionen wirkte, machte sich vor allem als Dichter, Schriftsteller und Publizist einen Namen. In nahezu unüberschaubarer Fülle liegen Reiseberichte, historische Werke, politische Schriften und vieles mehr vor. Der Weg zum deutschen Patrioten war dabei keineswegs vorgezeichnet.<br />Als Arndt am zweiten Weihnachtsfeiertag des Jahres 1769 auf der Insel Rügen geboren wurde, war seine Heimat Pommern noch durch Personalunion mit Schweden verbunden. An Preußen fiel sie erst bei der Neuordnung Europas nach den napoleonischen Kriegen 1815. Sein Vater war ursprünglich Leibeigener, konnte sich aber freikaufen und brachte es zum Pächter mehrerer Güter. Arndt absolvierte ein breit angelegtes Studium in Greifswald und Jena, besuchte auf einer längeren Bildungsreise 1798/99 mehrere europäische Länder und wurde nach der Habilitation mit einer geistesgeschichtlichen Arbeit&nbsp; Professor in Greifswald. <br />1806 musste er aufgrund der französischen Siege im vierten Koalitionskrieg nach Schweden ausweichen. Erst mit seiner drei Jahre später erfolgten Rückkehr nach dem Sturz des napoleonfeindlichen schwedischen Königs Gustavs IV. Adolf fand sein langes Schwanken zwischen Schweden, dessen Staatsbürger er war, und Deutschland, dessen zersplitterter Nation er sich zugehörig fühlte, ein Ende. Schweden sollte er allerdings ein Leben lang verbunden bleiben. Hier sah er ein Volk in selbstverständlicher kultureller und staatlicher Einheit – ein Ideal, dessen Verwirklichung er in seiner Heimat tatkräftig mitvorantreiben wollte. Seine Stellung im Dienst Schwedens kündigte er auf.<br />Arndt suchte Kontakt zu patriotischen Kreisen in Berlin. Durch seine Schriften wurde der preußische Reformer Karl Reichsfreiherr vom und zum Stein auf ihn aufmerksam. Als Privatsekretär begleitete Arndt ihn 1812/13 ins russische Exil. In der gegen Napoleon aufgestellten Russisch-Deutschen Legion wurde er eine Art Politoffizier. Aus dieser Zeit stammt die Formulierung, wer das Rechte verschweige, „der umschleicht mit dem Unrecht auch bald das Recht“. <br />Die Ära der Befreiungskriege dürfte für Arndt eine Art Lebenshöhepunkt gewesen sein. Es schien, als ob große Teile des Volkes auf das hinstrebten, was er als großes Ziel vor Augen hatte und worauf er politisch-publizistisch unermüdlich hinarbeitete: die Einheit der deutschen Nation. Seine Flugschrift „Der Rhein. Teutschlands Strom, aber nicht Teutschlands Grenze“ betrachtete er als die gelungenste. <br />Die Bedingungen der französischen Fremdherrschaft und das Bestreben, diese zu überwinden, erklären die drastischen Passagen seiner damaligen Kampfschriften. So dichtete er, die Reiter des Schillschen Freikorps „dürsteten alle Franzosenblut“. Er bat Gott, dieser möge den „glückseligen Haß gegen das wütende verruchte und bluttriefende Frankreich“ erhalten. Später rückte der protestantische Christ Arndt – der auch Kirchenliedtexte verfasste, die sich bis heute in den Gesangbüchern finden – von derartigen Formulierungen ab. <br />Die Zeit nach dem Wiener Kongress brachte für ihn große Enttäuschungen. Der äußere Feind war besiegt. Aber die Kleinstaaterei, für deren Überwindung er kämpfte, wurde von den deutschen Fürsten noch einmal zementiert. Für die Urburschenschaft war Arndt einer der wichtigsten Bezugspunkte. Er erhielt 1818 einen Ruf an die Universität Bonn, verlor aber in Folge der Karlsbader Beschlüsse für 20 Jahre seine Lehrbefugnis. Als ältester Abgeordneter gehörte er 1848/49 dem Paulskirchenparlament an.<br />Arndt setzte dezidiert auf Preußen, weil er glaubte, nur über diesen Staat führe der Weg zur deutschen Einheit. Die Frage nach „natürlichen Grenzen“ beantwortete er mit dem Kriterium der gemeinsamen Sprache. Trotz Professur war die reflektierte Wissenschaft seine Sache nicht. Der stets authentisch wirkende Arndt sah seine Aufgabe darin, für die deutsche Einheit zu begeistern. Einen Monat nach seinem 90.&nbsp;Geburtstag, den er unter großer öffentlicher Anteilnahme beging, ist er am 29.&nbsp;Januar 1860 in Bonn gestorben.<br />Vielfältige Ehrungen erfuhr er, die Universität Greifswald wurde nach ihm benannt. Da man gegenwärtig kulturellen Verfall zelebriert und nicht mehr in der Lage ist, herausragende historische Persönlichkeiten und deren Äußerungen im Zusammenhang und vor dem Hintergrund ihrer Zeit zu bewerten, hat die einstige pommersche Landesuniversität den Namen Ernst Moritz Arndt 2018 abgelegt.</p>
									<p class="bodytext">Erik Lommatzsch</p>
									<p class="news-single-author"></p>
									<div class="news-single-flattr"></div>
								</div>
							</div>
							<div class="csc-default" >
								<div class="divider">
									<hr />
								</div>
							</div>
							<div id="c2096" class="csc-default" >
								<div class="csc-textpic csc-textpic-intext-left">
									<div class="csc-textpic-imagewrap csc-textpic-single-image"><img src="uploads/pics/anerkennung_artikel_logo.png" width="161" height="161" alt="" /></div>
									<div class="csc-textpic-text">
										<p class="bodytext">Hat Ihnen dieser Artikel gefallen? Dann unterstützen Sie die PAZ mit einer <a href="anerkennungszahlung.html" class="internal-link" >Anerkennungszahlung</a>.</p>
									</div>
								</div>
								<div class="csc-textpic-clear"></div>
							</div>
							<div class="csc-default" >
								<div class="divider">
									<hr />
								</div>
							</div>
							<div id="c2090" class="csc-default" >
								<div id="socialshareprivacy"></div>
								<script language="javascript" src="fileadmin/templates/paz/js/socialshareprivacy/jquery.socialshareprivacy.min.js"></script>
								<script language="javascript">
$(document).ready(function()
{
	if ($('#socialshareprivacy').length > 0)
	{
		var socialSharePrivacy = $('#socialshareprivacy').socialSharePrivacy(
		{
			css_path: 'https://www.preussische-allgemeine.de/fileadmin/templates/paz/js/socialshareprivacy/socialshareprivacy.css',
			services:
			{
				facebook: { dummy_img: 'https://www.preussische-allgemeine.de/fileadmin/templates/paz/js/socialshareprivacy/images/dummy_facebook.png' },
				twitter: { dummy_img: 'https://www.preussische-allgemeine.de/fileadmin/templates/paz/js/socialshareprivacy/images/dummy_twitter.png' },
				gplus: { dummy_img: 'https://www.preussische-allgemeine.de/fileadmin/templates/paz/js/socialshareprivacy/images/dummy_gplus.png' }
			}
		});
	}
});
</script>
								<a href="javascript:printArticle()">Drucken</a></div>
							<div class="csc-default" >
								<div class="divider">
									<hr />
								</div>
							</div>
							<div id="c2113" class="csc-default" >
								<div id="plista_widget_belowArticle"></div>
								<script type="text/javascript" src="https://static.plista.com/preussische-allgemeine.de_v1.js"></script>
								<script type="text/javascript">
PLISTA.partner.init();
</script>
							</div>
							<div class="csc-default" >
								<div class="divider">
									<hr />
								</div>
							</div>
							<div id="c1378" class="csc-default" >
								<div class="csc-header csc-header-n9">
									<h1>Kommentare</h1>
								</div>
								<div class="tx-comments-pi1">
									<div class="span-18 tx-comments-comments">
										<p class="bodytext">Keine Kommentare</p>
										<hr />
										<div class="tx-pagebrowse-pi1"></div>
									</div>
									<div class="comment-form bodytext">
										<h1>Kommentar hinzufügen</h1>
										<form action="https://www.preussische-allgemeine.de/nc/nachrichten/artikel/das-ganze-deutschland-soll-es-sein.html" method="post">
											<fieldset><input type="hidden" name="tx_comments_pi1[itemurl]" value="https://www.preussische-allgemeine.de/nc/nachrichten/artikel/das-ganze-deutschland-soll-es-sein.html" /><input type="hidden" name="tx_comments_pi1[itemurlchk]" value="1d8d757eafc26f495fa625d7bef8931a" />
												<div class="span-18 last comments-top"><span class="tx-comments-required-mark">*</span> - Pflichtfeld </div>
												<div class="span-4 label-spacer"><label for="s-comments_firstname">Vorname:</label></div>
												<div class="span-13 last"><input class="s-tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[firstname]" id="comments_firstname" value="" /><span class="tx-comments-required-mark">*</span></div>
												<div class="span-4 label-spacer"><label for="s-comments_lastname">Nachname:</label></div>
												<div class="span-13 last"><input class="s-tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[lastname]" id="comments_lastname" value="" /><span class="tx-comments-required-mark">*</span></div>
												<div class="span-4 label-spacer"><label for="s-comments_email">E-Mail:</label></div>
												<div class="span-13 last"><input class="s-tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[email]" id="comments_email" value="" /></div>
												<div class="span-4 label-spacer"><label for="s-comments_homepage">Web:</label></div>
												<div class="span-13 last"><input class="s-tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[homepage]" id="comments_homepage" value="" /></div>
												<div class="span-4 label-spacer"><label for="s-comments_location">Ort:</label></div>
												<div class="span-13 last"><input class="s-tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[location]" id="comments_location" value="" /></div>
												<div class="span-4 label-spacer"><label for="comments[captcha]">Den Code eingeben:</label></div>
												<div class="span-13 last stx-comments-captcha"><input class="tx-comments-comment-input" autocomplete="off" type="text" size="35" name="tx_comments_pi1[captcha]" value="" /><span class="tx-comments-required-mark">*</span><br /><br><img class="tx-srfreecap-pi2-image" id="tx_srfreecap_pi2_captcha_image_a1a28" src="https://www.preussische-allgemeine.de/index.php?eID=sr_freecap_captcha&amp;id=730" alt="CAPTCHA-Bild zum Spam-Schutz "/>
													<p><br><input type="submit" name="tx_comments_pi1[submit]" id="comments_submit" value="Code neu laden" /></p>
													<p><strong></strong></p>
												</div>
												<div class="span-4 label-spacer"><label for="s-comments_content">Text:</label></div>
												<div class="span-13 last">
													<textarea cols="32" rows="4" name="tx_comments_pi1[content]" id="comments_content"></textarea>
													<span class="tx-comments-required-mark">*</span></div>
												<div class="span-4"> &nbsp; </div>
												<div class="span-13">
													<p><strong>Da Kommentare manuell freigeschaltet werden m&uuml;ssen, erscheint Ihr Kommentar m&ouml;glicherweise erst am folgenden Werktag.<br>Sollte der Kommentar nach l&auml;ngerer Zeit nicht erscheinen, laden Sie bitte in Ihrem Browser diese Seite neu!</p>
													</div>
													<div class="span-4"> &nbsp; </div>
													<div class="span-13 last"><input type="submit" name="tx_comments_pi1[submit]" id="comments_submit" value="Absenden" />&nbsp; <input type="reset" value="Zurücksetzen" /></div>
													<input type="hidden" name="typo3_user_int" value="1" />
													<script type="text/javascript">tx_comments_pi1_setUserData()</script>
												</fieldset>
											</form>
										</div>
									</div>
								</div>
							</div>
						</div>
						<!--TYPO3SEARCH_end-->
						<div id="right" class="span-6 last">
							<div id="c2115" class="csc-default" >
								<div class="csc-textpic-text">
									<p style="font-family:serif;size:80%;margin-bottom:-20px;margin-top:5px" class="bodytext">Partner von: <a href="http://www.nds.info.de/" target="_blank" class="external-link-new-window" ><img src="uploads/RTEmagicC_mga_inter_01.png.png" height="45" width="144" alt="" /></a></p>
								</div>
							</div>
							<div id="c1578" class="csc-frame csc-frame-frame2" >
								<div class="news-list span-6 last">
									<div id="t_meldungen_header" class="span-6 last"><img src="fileadmin/templates/paz/images/t_meldungen_wiki_header.jpg" width="230" height="45" alt="Meldungen"></div>
									<div class="span-6 last news-list-meldungen-item"><span class="news-list-meldungen-date">&nbsp;</span>
										<h1><a href="http://www.preussische-allgemeine.de/rubriken/wikipedia.html">Die PAZ bei Wikipedia:</a></h1>
										<p class="bodytext">Wie man die Internet-Gemeinde hinters Licht führt</p>
										<p class="news-topnews-link"><a href="http://www.preussische-allgemeine.de/rubriken/wikipedia.html">Weiterlesen »</a></p>
									</div>
									<div id="t_meldungen_header" class="span-6 last"><img src="fileadmin/templates/paz/images/t_meldungen_bottom.jpg" width="230" height="10" alt="Meldungen"></div>
								</div>
							</div>
							<div id="c1395" class="csc-frame csc-frame-frame2" >
								<div class="news-list span-6 last">
									<div id="t_meldungen_header" class="span-6 last"><img src="fileadmin/templates/paz/images/t_meldungen_header.jpg" width="230" height="60" alt="Meldungen"></div>
									<div class="span-6 last news-list-meldungen-item"><span class="news-list-meldungen-date">24.12.2019</span>
										<h1><a href="nachrichten/artikel/was-wird-jetzt-aus-olaf-scholz.html" title="Was wird jetzt aus Olaf Scholz?">Was wird jetzt aus Olaf Scholz?</a></h1>
										<p class="bodytext">„Das frustriert mich null“, sagte der Vizekanzler und Bundesfinanzminister Olaf Scholz...</p>
										<p class="news-topnews-link"><a href="nachrichten/artikel/was-wird-jetzt-aus-olaf-scholz.html" title="Was wird jetzt aus Olaf Scholz?">Weiterlesen »</a></p>
										<hr></div>
									<div class="span-6 last news-list-meldungen-item"><span class="news-list-meldungen-date">23.12.2019</span>
										<h1><a href="nachrichten/artikel/vorsprung-ausgebaut.html" title="Vorsprung ausgebaut">Vorsprung ausgebaut</a></h1>
										<p class="bodytext">Den deutschen Autobauern Daimler, BMW und VW ist es gelungen, im dritten Quartal Umsätze...</p>
										<p class="news-topnews-link"><a href="nachrichten/artikel/vorsprung-ausgebaut.html" title="Vorsprung ausgebaut">Weiterlesen »</a></p>
										<hr></div>
									<div class="span-6 last news-list-meldungen-item"><span class="news-list-meldungen-date">21.12.2019</span>
										<h1><a href="nachrichten/artikel/erstes-treffen-auf-augenhoehe.html" title="Erstes Treffen auf Augenhöhe">Erstes Treffen auf Augenhöhe</a></h1>
										<p class="bodytext">Mit Spannung wurde das erste Treffen der Kontrahenten im Ukrainekonflikt, dem russichen...</p>
										<p class="news-topnews-link"><a href="nachrichten/artikel/erstes-treffen-auf-augenhoehe.html" title="Erstes Treffen auf Augenhöhe">Weiterlesen »</a></p>
										<hr></div>
									<div id="t_meldungen_header" class="span-6 last"><img src="fileadmin/templates/paz/images/t_meldungen_bottom.jpg" width="230" height="10" alt="Meldungen"></div>
								</div>
							</div>
							<div id="c1396" class="csc-frame csc-frame-frame2" >
								<div class="news-list span-6 last">
									<div id="t_meldungen_header" class="span-6 last"><img src="fileadmin/templates/paz/images/t_meldungen_mg_header.jpg" width="230" height="50" alt="Meldungen"></div>
									<div class="span-6 last news-list-meldungen-item"><span class="news-list-meldungen-date">02.12.2019</span>
										<h1><a href="nachrichten/artikel/schwedische-verhaeltnisse.html" title="»Schwedische Verhältnisse«">»Schwedische Verhältnisse«</a></h1>
										<p class="bodytext">Die skandinavischen Nachbarländer warnen vor „schwedischen Verhältnissen“. In zunehmendem...</p>
										<p class="news-topnews-link"><a href="nachrichten/artikel/schwedische-verhaeltnisse.html" title="»Schwedische Verhältnisse«">Weiterlesen »</a></p>
										<hr></div>
									<div id="t_meldungen_header" class="span-6 last"><img src="fileadmin/templates/paz/images/t_meldungen_bottom.jpg" width="230" height="10" alt="Meldungen"></div>
								</div>
							</div>
						</div>
						<div id="bottomtext" class="span-24 last">
							<div id="c1364" class="csc-default" >
								<p class="bodytext">Die <b>Preußische Allgemeine Zeitung</b> – die deutsche Wochenzeitung für Politik, Kultur und Wirtschaft. Die <b>PAZ</b> spricht eine geschichtsbewusste Leserschaft an und vertritt den Gedanken einer deutschen Leitkultur. Preußisch korrekt statt politisch korrekt – die <b>PAZ</b> berichtet über Themen, die andere Wochenzeitungen lieber verschweigen. Unsere preußisch-wertkonservative Berichterstattung bietet Ihnen einen ungeschönten Blick auf das Zeitgeschehen und Woche für Woche Orientierung in der Flut oft belangloser Nachrichten. In ihren Kommentaren legt die <b>PAZ</b> den Maßstab preußischer Tugenden im besten Sinne an. Abonnieren auch Sie die <b>Preußische Allgemeine Zeitung</b> und lesen Sie wöchentlich tiefgründige Berichte von A wie Ahnenforschung, über B wie Bismarck, O wie Ostpreußen in Geschichte und Gegenwart, W wie Wochenrückblick bis Z wie Zweiter Weltkrieg. <b>Kritisch. Konstruktiv. Klartext für Deutschland.</b></p>
							</div>
						</div>
					</div>
					<div id="footer">
						<div id="c1394" class="csc-default" >
							<div class="csc-textpic-text">
								<p class="align-center"><a href="/" class="internal-link" >Start</a>&nbsp;&nbsp;&nbsp; <a href="ueber-uns.html" class="internal-link" >Wer wir sind</a>&nbsp;&nbsp;&nbsp; <a href="aktuelle-paz.html" class="internal-link" >Aktuelle Ausgabe</a>&nbsp;&nbsp;&nbsp; <a href="rubriken.html" class="internal-link" >Rubriken</a>&nbsp;&nbsp;&nbsp; <a href="abo.html" class="internal-link" >Abo</a>&nbsp;&nbsp;&nbsp; <a href="archiv-suche.html" class="internal-link" >Archiv</a>&nbsp;&nbsp;&nbsp; <a href="archiv-suche.html" class="internal-link" >Bücher</a>&nbsp;&nbsp;&nbsp; <a href="links.html" class="internal-link" >Links</a>&nbsp;&nbsp;&nbsp; <a href="mediadaten.html" class="internal-link" >Mediadaten</a></p>
								<p class="align-center"><a href="kontakt.html" class="internal-link" >Kontakt</a>&nbsp;&nbsp;&nbsp; <a href="impressum.html" class="internal-link" >Impressum / Haftungsausschluss</a>&nbsp;&nbsp;&nbsp; <a href="datenschutz.html" class="internal-link" >Datenschutz</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </p>
							</div>
						</div>
					</div>
				</div>
			</div>
			<script type="text/javascript">var iam_data = { "st":"ndsinfod", "cp":"preussische-allgemeine/Top News", "oc":"preussische-allgemeine/Top News", "mg":"yes", "sv":"ke", "co":"Kommentar" }; iom.c(iam_data);</script>
			<script type="text/javascript" src="fileadmin/templates/paz/js/menu_mobile.js"></script>
			<div class="fixed" id="paywall">
				<div class="fixed" id="paywall_pay_now"></div>
				<div class="fixed" id="paywall_never_pay">
					<div class="fixed" id="paywall_more_info"></div>
				</div>
			</div>
			<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2652992-3', 'preussische-allgemeine.de');
  ga('send', 'pageview');

</script>
		</body>
	</html>