<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="en" lang="en" xmlns="http://www.w3.org/1999/xhtml">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<!--
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2011 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->
		<base href="https://www.preussische-allgemeine.de/" />
		<meta name="description" content="Die Preußische Allgemeine Zeitung – die deutsche Wochenzeitung für Politik, Kultur und Wirtschaft. Die PAZ spricht eine geschichtsbewusste Leserschaft an und vertritt den Gedanken einer deutschen Leitkultur. Preußisch korrekt statt politisch korrekt – die PAZ berichtet über Themen, die andere Wochenzeitungen lieber verschweigen." />
		<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_0cedb73cb2.css?1303898901" media="all" />
		<link rel="stylesheet" type="text/css" href="typo3conf/ext/wt_gallery/files/css/wtgallery_main.css?1256737032" media="all" />
		<script src="fileadmin/templates/paz/js/jquery-1.10.2.min.js?1386331503" type="text/javascript"></script>
		<script src="fileadmin/templates/paz/js/jquery.cookie.js?1386331007" type="text/javascript"></script>
		<script src="fileadmin/templates/paz/js/subscription.js?1418733998" type="text/javascript"></script>
		<script src="fileadmin/templates/paz/js/paywall.js?1386331380" type="text/javascript"></script>
		<script src="fileadmin/templates/paz/js/print_article.js?1395410451" type="text/javascript"></script>
		<script src="fileadmin/templates/paz/js/buzzer.js?1437561421" type="text/javascript"></script>
		<script src="typo3temp/javascript_93077bb238.js?1300207718" type="text/javascript"></script>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<link rel="stylesheet" href="fileadmin/templates/paz/css/screen.css" type="text/css" media="screen, projection" />
		<link rel="stylesheet" href="fileadmin/templates/paz/css/print.css" type="text/css" media="print" />
		<!--[if lt IE 8]>
<link rel="stylesheet" href="fileadmin/templates/paz/css/ie.css" type="text/css" media="screen, projection">
<![endif]-->
		<script src="fileadmin/templates/paz/js/menu.js" type="text/javascript"></script>
		<title>Ein europäisches Lehrstück&nbsp;-&nbsp;Preußische Allgemeine Zeitung</title>
		<link rel="alternate" type="application/rss+xml" title="Preußische Allgemeine Zeitung" href="https://www.preussische-allgemeine.de/paz_rss.xml">
		<style>
#MGA_placement_1 { text-align: center }
#MGA_placement_2 { display: none; position: absolute }
</style>
		<script type="text/javascript">
$(function() {
	function adjust() {
		var $page = $("#page");
		var pageOffset = $page.offset();
		$("#MGA_placement_2").offset({top: pageOffset.top, left: pageOffset.left + 5 + $page.width()}).show();
	}

	$(window).resize(adjust);
	setInterval(adjust, 500);
});
</script>
		<script type="text/javascript">
MGA_slots = {
//Leaderboard
    6263561: {aditionID: 4294628, width: 728, height: 90},
//Billboard
    6263664: {aditionID: 4294628, width: 800, height: 250},
// Skyscraper
    6263252: {aditionID: 4294626, width: 160, height: 600},
//Halfpage Ad
    6263458: {aditionID: 4294626, width: 300, height: 600},
//Medium Rectangle
    6263355: {aditionID: 4294629, width: 300, height: 250}
};

MGA_placements = {
    4294628: 1,
    4294626: 2,
    4294629: 3
};
MGA_adnetID = 30251;
MGA_contentWidth = 960;
</script>
		<script type="text/javascript" src="https://imagesrv.adition.com/banners/3327/8763088/adition_single_init.js"></script>
		<link rel="schema.dc" href="http://purl.org/metadata/dublin_core_elements" />
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
		<link rel="stylesheet" href="typo3conf/ext/perfectlightbox/res/css/slightbox.css" type="text/css" media="screen,projection" />
		<script type="text/javascript" src="typo3conf/ext/perfectlightbox/res/js/slimbox.2.0.4.yui.js"></script>
		<script type="text/javascript">
	SlimboxOptions.resizeSpeed = 400;
	SlimboxOptions.overlayOpacity = 0.8;
	SlimboxOptions.loop = true;
	SlimboxOptions.allowSave = false;
	SlimboxOptions.slideshowAutoplay = false;
	SlimboxOptions.slideshowInterval = 5000;
	SlimboxOptions.slideshowAutoclose = true;
	SlimboxOptions.counterText = 'Bild ###x### von ###y###';</script>
		
	
        <meta property="og:title" content="Ein europäisches Lehrstück" />
      
	
	
    
      
        	<meta property="og:image" content="http://www.preussische-allgemeine.de/uploads/pics/PAZ01_03_Boris_Johnson_ddp_images.jpg" />
        
      
    
	
	
    
        <meta property="og:description" content="Wie Eliten in Politik und Medien versuchten, das Ausscheiden der Briten aus der EU zu verhindern – und doch 
daran mitwirkten, dass es nun zum Brexit kommen wird  " />
      
    


		
<link rel="stylesheet" href="typo3conf/ext/comments/res/pi1.css" />
<script type="text/javascript" src="typo3conf/ext/comments/res/pi1.js"></script>


<link rel="stylesheet" type="text/css" href="typo3conf/ext/pagebrowse/res/styles_min.css" />

<script type="text/javascript" src="typo3conf/ext/sr_freecap/pi2/freeCap.js"></script>


	</head>
	<body>
		
		<div id="MGA_placement_1" class="werbung"></div>
		<div id="MGA_placement_2" class="werbung"></div>
		<div id="page">
			<div id="header"><a href="https://www.preussische-allgemeine.de/"><img class="logo_banner" src="fileadmin/templates/paz/images/paz_header_links.jpg" alt="Preußische Allgemeine Zeitung" /></a><a class="stoerer_rechts" href="https://www.preussische-allgemeine.de/abo/probe-abo.html"><img class="stoerer_rechts" src="fileadmin/templates/paz/images/paz_header_rechts.gif" alt="Jetzt Testen!" /></a></div>
			<div id="main">
				<div class="container">
					<div id="menu" class="span-24 last">
						<ul class="menu">
							<li><a href="/" >Start</a></li>
							<li level="1" onmouseover="menu_show(this)" onmouseout="menu_hide(this)"><a href="aktuelle-paz.html" >Aktuelle PAZ</a>
								<ul class="submenu" onmouseover="menu_show(this)" onmouseout="menu_hide(this)">
									<li><a href="aktuelle-ausgabe/inhaltsverzeichnis.html" >Inhaltsverzeichnis</a></li>
									<li><a href="aktuelle-ausgabe/zeitung-kaufen.html" >Zeitung kaufen</a></li>
									<li><a href="aktuelle-ausgabe/abonnenten-bereich.html" >Abonnenten-Bereich</a></li>
								</ul>
							</li>
							<li level="1" onmouseover="menu_show(this)" onmouseout="menu_hide(this)"><a href="rubriken.html" >Rubriken</a>
								<ul class="submenu" onmouseover="menu_show(this)" onmouseout="menu_hide(this)">
									<li><a href="rubriken/politik.html" >Politik</a></li>
									<li><a href="rubriken/preussen-berlin.html" >Preußen / Berlin</a></li>
									<li><a href="rubriken/wirtschaft.html" >Wirtschaft</a></li>
									<li><a href="rubriken/geschichte.html" >Geschichte</a></li>
									<li><a href="rubriken/kultur-gesellschaft.html" >Kultur / Gesellschaft</a></li>
									<li><a href="rubriken/mensch-zeit.html" >Mensch & Zeit</a></li>
									<li><a href="rubriken/ostpreussen-pommern.html" >Ostpreußen / Pommern</a></li>
								</ul>
							</li>
							<li level="1" onmouseover="menu_show(this)" onmouseout="menu_hide(this)"><a href="abo.html" >Abo</a>
								<ul class="submenu" onmouseover="menu_show(this)" onmouseout="menu_hide(this)">
									<li><a href="abo/praemien-abo.html" >Prämien-Abo</a></li>
									<li><a href="abo/studenten-abo.html" >Studenten-Abo</a></li>
									<li><a href="abo/halbjahres-abo.html" >Halbjahres-Abo</a></li>
									<li><a href="abo/online-abo.html" >Online-Abo</a></li>
									<li><a href="abo/testen-sie-uns.html" >Testen Sie uns!</a></li>
									<li><a href="abo/e-paper.html" >E-Paper</a></li>
									<li><a href="abo/praemien.html" >Prämien</a></li>
									<li><a href="abo/geschenk-abo.html" >Geschenk-Abo</a></li>
									<li><a href="abo/abonnenten-bereich.html" >Abonnenten-Bereich</a></li>
									<li><a href="abo/leser-werben-leser.html" >Leser werben Leser</a></li>
								</ul>
							</li>
							<li level="1" onmouseover="menu_show(this)" onmouseout="menu_hide(this)"><a href="archiv-suche.html" >Archiv-Suche</a>
								<ul class="submenu" onmouseover="menu_show(this)" onmouseout="menu_hide(this)">
									<li><a href="archiv/volltext.html" >Volltext</a></li>
									<li><a href="archiv/chronologisch.html" >Chronologisch</a></li>
									<li><a href="archiv/hilfe.html" >Hilfe</a></li>
								</ul>
							</li>
							<li level="1" onmouseover="menu_show(this)" onmouseout="menu_hide(this)"><a href="ueber-uns.html" >Über uns</a>
								<ul class="submenu" onmouseover="menu_show(this)" onmouseout="menu_hide(this)">
									<li><a href="wer-wir-sind/die-paz-begeistert.html" >Die PAZ begeistert!</a></li>
								</ul>
							</li>
							<li><a href="buecher.html" >Bücher</a></li>
							<li><a href="links.html" >Links</a></li>
							<li><a href="datenschutz.html" >Datenschutz</a></li>
							<li level="1" onmouseover="menu_show(this)" onmouseout="menu_hide(this)"><a href="mediadaten.html" >Mediadaten</a>
								<ul class="submenu" onmouseover="menu_show(this)" onmouseout="menu_hide(this)">
									<li><a href="mediadaten/die-leser.html" >Die Leser</a></li>
									<li><a href="mediadaten/der-verlag.html" >Der Verlag</a></li>
									<li><a href="mediadaten/anzeigenpreise.html" >Anzeigenpreise</a></li>
									<li><a href="mediadaten/musteranzeigen.html" >Musteranzeigen</a></li>
								</ul>
							</li>
						</ul>
						<div id="suche">
							<form class="suchform" action="fileadmin/templates/paz/../../../suche.html" method="post" name="searchform" id="searchform">
								<fieldset>
									<div id="suchform_text"><input class="textfeld" type="text" value="Suche..." name="tx_indexedsearch[sword]" onblur="if(this.value=='')this.value='Suche...';" onfocus="if(this.value=='Suche...')this.value='';" /></div>
									<div id="suchform_button"><input class="button" name="tx_indexedsearch[submit_button]" type="submit" value="" /></div>
								</fieldset>
							</form>
						</div>
					</div>
					<!--TYPO3SEARCH_begin-->
					<div id="left" class="span-18">
						<div id="topnews" class="span-18 paz-content">
							<div id="c1373" class="csc-default" >
								<div class="span-18 last news-single-header">
									<div class="span-16">
										<h1>Ein europäisches Lehrstück</h1>
										<h2>Wie Eliten in Politik und Medien versuchten, das Ausscheiden der Briten aus der EU zu verhindern – und doch daran mitwirkten, dass es nun zum Brexit kommen wird </h2>
									</div>
									<div class="span-2 last news-single-timedata"> 02.01.20 </div>
								</div>
								<div class="news-single-item span-18 last">
									<div class="news-single-img"><a href="uploads/pics/PAZ01_03_Boris_Johnson_ddp_images.jpg" title="Setzte ganz auf den Willen seiner Landsleute: Premierminister Boris Johnson " rel="lightbox[lb11015]"><img src="typo3temp/pics/PAZ01_03_Boris_Johnson_ddp_images_0dfff199e4.jpg" width="240" height="172" alt="" /></a>
										<div class="news-single-imgcaption" style="width:240px;">Setzte ganz auf den Willen seiner Landsleute: Premierminister Boris Johnson</div>
									</div>
									<p class="bodytext">Von René Nehring<br />Die Geschichte des Brexits ist in mehrerlei Hinsicht ein Lehrstück. Vor allem ist sie ein Beispiel dafür, wie die Ignoranz eines Teils der europäischen Eliten in Politik und Medien gegenüber dem Willen eines Volkes genau jene EU-Verdrossenheit schürt, die diese ansonsten immer beklagen. <br />Die vergessene Vorgeschichte<br />Doch der Reihe nach. Das britische Drama begann lange vor jenem 23. Juni 2016, als die Bürger des Vereinigten Königreichs für den Austritt ihres Landes aus der Europäischen Union votierten. Schon seit den 90er Jahren hatte auch auf der Insel das Unbehagen über den Wandel der Gesellschaft infolge der Globalisierung kontinuierlich zugenommen. <br />Damals gründete sich die auf dem europäischen Kontinent lange kaum wahrgenommene United Kingdom Independence Party (UKIP). Zwar konnte die UKIP in Wahlen nie viele Mandate erringen, doch reichte ihr wachsender Einfluss im britischen Mehrheitswahlrecht aus, den konservativen Tories zunehmend entscheidende Stimmen wegzunehmen. Bei der Unterhaus-Wahl 2010 war die UKIP schließlich so stark, dass die Tories die absolute Mehrheit im Parlament verfehlten. Dass diese sich unter ihrem eigentlich pro-europäischen Vorsitzenden David Cameron fortan EU-kritisch zeigten, war eine Reaktion auf die zunehmende EU-Skepsis im Lande. <br />Gemeinsam mit dem liberalen niederländischen Regierungschef Mark Rutte, der in seinem Lande ebenfalls eine wachsende EU-Skepsis vernahm, überlegte Cameron, wie sich die Anti-Brüssel-Stimmung wieder in pro-europäische Bahnen lenken ließe. Beide entwickelten einen Reformplan für die Europäische Union, der unter anderem weniger Eingriffe und Vorgaben aus Brüssel, niedrigere EU-Ausgaben und wieder mehr Kompetenzen für die Mitgliedstaaten vorsah. <br />Doch parallel zu Cameron und Rutte bastelte der deutsche EU-Spitzenbeamte Martin Selmayr an seinem eigenen Plan. Selmayr strebte den Aufbau einer „politischen EU-Kommission“ an, die ihr Mandat aus dem Europaparlament und durch ein Spitzenkandidaten-System bei den Wahlen bekommen und somit nicht mehr den Regierungen der Mitgliedstaaten verpflichtet sein sollte. Für diesen Plan war Jean-Claude Juncker der perfekte Kandidat. Die Wahl des Luxemburgers zum EU-Kommissionspräsidenten im Jahre 2014 bedeutete das Ende der Pläne von Cameron und Rutte. Als Cameron mit Juncker die Mitgliedschaft seines Landes neu verhandeln wollte, wurde er brüsk abgewiesen. Zwischen dem Erstarken der UKIP und der zunehmend zentralistischen EU blieb dem Premierminister keine andere Wahl, als sein Volk selbst entscheiden zu lassen, welchen Weg es gehen will. <br />Wäre die EU 2014 auf Cameron und seinen Kollegen Rutte eingegangen, hätte es den Brexit vermutlich nicht gegeben. Doch Juncker &amp; Co. gingen andere Wege.<br />Die Einseitigkeit der Medien <br />Kritische Stimmen in der Öffentlichkeit brauchten sie kaum zu befürchten. Vielmehr schlugen sich die Medien – allen voran die deutschen öffentlich-rechtlichen – als es zum Referendum auf der Insel kam und ein heftiger Streit zwischen dem Pro-EU-Lager und den Brexit-Befürwortern ausbrach, fast ausnahmslos auf die Seite der EU-Anhänger. <br />Natürlich wird niemand erwarten, dass die Sender offen Stellung gegen einen Staatenbund beziehen, dem das eigene Land angehört. Doch war es angesichts der knappen Meinungsumfragen erstaunlich, dass kaum jemand auf die Idee kam zu fragen, warum so viele Briten die EU verlassen wollten. Stattdessen wurden den deutschen Fernsehzuschauern fast ausnahmslos „pro-europäisch“ gesinnte Einwohner Londons und anderer Metropolen gezeigt. Und wenn doch einmal Befürworter des Austritts zu sehen waren, dann waren es meist Verlierer des gesellschaftlichen Wandels. Der Fortschritt, so die Botschaft, stand auf Seiten der EU.<br />Dass die Briten am 23. Juni 2016 für den Austritt ihres Landes aus der EU votierten, konnte folglich nicht mit rechten Dingen zugegangen sein. Entweder waren sie verantwortungslosen Verführern wie Boris Johnson, Jacob Rees-Mogg und Nigel Farage auf den Leim gegangen oder aber sie mussten sich ganz einfach verwählt haben. Vollkommen ausgeblendet wurde die Mitverantwortung der deutschen Regierung für das Brexit-Ergebnis: Dabei dürfte die unkontrollierte Migrationswelle, die im Zuge der Flüchtlingspolitik der Bundeskanzlerin seit 2015 auch die Insel erreichte, angesichts des knappen Referendumergebnisses eine entscheidende Rolle in der Entscheidungsfindung der Briten gespielt haben. Doch statt ehrlicher Analysen kam schnell die Forderung nach einem zweiten Referendum auf. Was für ein Demokratieverständnis steckt hinter einer solchen Forderung? &nbsp;<br />Mehr als fragwürdig verhielten sich die Spitzen in Politik und Medien auch in der Folgezeit. Als sich infolge des Referendums das politische Establishment Londons beinahe selbst zerstörte, wurde dies auf dem Kontinent wohlwollend zur Kenntnis genommen. Anstatt das Ergebnis einer demokratischen Volksabstimmung zu akzeptieren und mit der neuen Führung unter Theresa May die beste Lösung aus der Situation zu suchen, versuchte Brüssel, allen voran Chef-Unterhändler Michel Barnier, den Briten ihren Austritt aus der EU so schwer wie möglich zu machen. <br />Seltene Denkanstöße<br />Einer der wenigen, die mit offenen Augen auf das britische Geschehen blickten, war der Londoner „FAZ“-Korrespondent Jochen Buchsteiner. In seinem Buch „Die Flucht der Briten aus der europäischen Utopie“ fragte er unter anderem, ob die Entscheidung der Briten, die EU zu verlassen, gar nicht so irrational ist, wie es gemeinhin dargestellt wird, und ob in der britischen Unlust, den Argumenten „überzeugter Europäer“ zu folgen, womöglich sogar eine höhere Rationalität stecke. <br />Buchsteiner sah in dem Brexit einen Angriff auf den europäischen Dreifachkonsens: dass die EU 1. als „immer engere Union“ permanent weiterzuentwickeln ist; dass es 2. die Nationalstaaten zu schwächen und nicht zu stärken gilt; und dass 3. aufgeklärte demokratische Gesellschaften ihren Wohlstand über die kulturelle Identität stellen. <br />Zugleich hinterfragte der „FAZ“-Korrespondent den Umgang der EU mit den Briten. Schließlich gehe das Vereinigte Königreich nicht im Groll, es bettele geradezu um Zusammenarbeit. Warum, so Buchsteiner, reagieren die Europäer nicht souveräner und demonstrieren nach innen wie nach außen, dass sie jeden, der so töricht ist wie die Briten, mit einem mitleidigen Kopfschütteln ziehen lassen? <br />Die Lösung des Konflikts<br />Doch derlei mahnende Stimmen blieben in der Minderheit. Ganz im Gegenteil nahmen die abschätzigen Kommentare über die Lage Großbritanniens noch einmal zu, als Boris Johnson – einer der Köpfe der Brexit-Bewegung – im Juli 2019 Premierminister wurde. <br />Zugegeben: Johnsons Agieren entsprach kaum dem Stil eines Gentlemans. Nachdem die glücklose Theresa May hingeworfen und er sich im Gerangel um die Nachfolge durchgesetzt hatte, versuchte er sogleich, das renitente Parlament in einen verlängerten Zwangsurlaub zu schicken. Als das Oberste Gericht des Königreichs dieses Vorgehen für rechtswidrig erklärte, wurde dies in den hiesigen Medien unisono als „Klatsche“ und „Ohrfeige“ gewertet. Johnson wurde vorgeworfen, mit dem Unterhaus die Demokratie als Ganzes aushebeln zu wollen; den Parlamentariern freilich, die seit 2015 alles dafür taten, den Brexit durch Verfahrenstricks doch noch zu verhindern, wurde dieser Vorwurf nie gemacht. <br />Als sich Johnson in Brüssel mit seinen Ideen für einen neuen Brexit-Deal eine Abfuhr einfing, wurde er in den Kommentaren als amateurhafter Trottel dargestellt. Als er einige Abweichler aus der eigenen Fraktion ausschließen ließ, avancierte er zum „kalten Machtpolitiker“. Und als er dann auch noch im Unterhaus mit seinen Anträgen auf Neuwahlen scheiterte, wurde ihm genüsslich das baldige Scheitern attestiert. Dass Johnson nach jeder Niederlage im Unterhaus fröhlich lächelte, wurde ebenso ignoriert wie die Frage, was den Mann eigentlich umtreibt. <br />Und so bemerkten die Leitartikler und Kommentatoren nicht, dass Johnson mit jedem seiner Schritte nach und nach auch die Spielräume der anderen Akteure in Brüssel und London verkleinerte – und diese letztlich zu einem überarbeiteten Austrittsvertrag und zu Neuwahlen zwang. Stattdessen träumten sie bis kurz vor der Schließung der Wahllokale am 12. Dezember 2019 von einem Sieg des linken Labour-Vorsitzenden Jeremy Corbyn. <br />Doch noch nicht einmal als feststand, dass Johnson mit seinem konsequenten Pro-Brexit-Kurs das beste Wahlergebnis seit Jahrzehnten eingefahren hatte, und als klar wurde, dass der Brexit definitiv kommen wird, gingen die deutschen Leitmedien in sich. Stattdessen stellten sie umgehend Mutmaßungen darüber an, dass der Premierminister schon bald seine Wahlversprechen brechen könnte. <br />Und nun?<br />Mit ihrer fortgesetzten Ignoranz gegenüber dem Willen einer Mehrheit der britischen Wähler waren die Verantwortlichen in Politik und Medien im gesamten Brexit-Prozess nicht nur erfolglos, sondern in ihrem eigenen Sinne geradezu kontraproduktiv. Eine Werbung für EU-Skeptiker, in dem Staatenbund zu bleiben, war ihr Verhalten gewiss nicht. Vor allem haben sie es in all den Jahren versäumt, darüber nachzudenken, wie sich die EU aufstellen müsste, damit ihre Kritiker aus Überzeugung verstummen. <br />Die Unterhaus-Wahl im Dezember 2019 brachte zudem die Erkenntnis, dass die bürgerlichen Parteien der Mitte noch immer in der Lage sind, große Wahlerfolge zu erzielen – wenn sie auf den Willen ihrer Wähler hören und diesen konsequent in Politik umsetzen. <br /><br /></p>
									<p class="news-single-author"></p>
									<div class="news-single-flattr"></div>
								</div>
							</div>
							<div class="csc-default" >
								<div class="divider">
									<hr />
								</div>
							</div>
							<div id="c2096" class="csc-default" >
								<div class="csc-textpic csc-textpic-intext-left">
									<div class="csc-textpic-imagewrap csc-textpic-single-image"><img src="uploads/pics/anerkennung_artikel_logo.png" width="161" height="161" alt="" /></div>
									<div class="csc-textpic-text">
										<p class="bodytext">Hat Ihnen dieser Artikel gefallen? Dann unterstützen Sie die PAZ mit einer <a href="anerkennungszahlung.html" class="internal-link" >Anerkennungszahlung</a>.</p>
									</div>
								</div>
								<div class="csc-textpic-clear"></div>
							</div>
							<div class="csc-default" >
								<div class="divider">
									<hr />
								</div>
							</div>
							<div id="c2090" class="csc-default" >
								<div id="socialshareprivacy"></div>
								<script language="javascript" src="fileadmin/templates/paz/js/socialshareprivacy/jquery.socialshareprivacy.min.js"></script>
								<script language="javascript">
$(document).ready(function()
{
	if ($('#socialshareprivacy').length > 0)
	{
		var socialSharePrivacy = $('#socialshareprivacy').socialSharePrivacy(
		{
			css_path: 'https://www.preussische-allgemeine.de/fileadmin/templates/paz/js/socialshareprivacy/socialshareprivacy.css',
			services:
			{
				facebook: { dummy_img: 'https://www.preussische-allgemeine.de/fileadmin/templates/paz/js/socialshareprivacy/images/dummy_facebook.png' },
				twitter: { dummy_img: 'https://www.preussische-allgemeine.de/fileadmin/templates/paz/js/socialshareprivacy/images/dummy_twitter.png' },
				gplus: { dummy_img: 'https://www.preussische-allgemeine.de/fileadmin/templates/paz/js/socialshareprivacy/images/dummy_gplus.png' }
			}
		});
	}
});
</script>
								<a href="javascript:printArticle()">Drucken</a></div>
							<div class="csc-default" >
								<div class="divider">
									<hr />
								</div>
							</div>
							<div id="c2113" class="csc-default" >
								<div id="plista_widget_belowArticle"></div>
								<script type="text/javascript" src="https://static.plista.com/preussische-allgemeine.de_v1.js"></script>
								<script type="text/javascript">
PLISTA.partner.init();
</script>
							</div>
							<div class="csc-default" >
								<div class="divider">
									<hr />
								</div>
							</div>
							<div id="c1378" class="csc-default" >
								<div class="csc-header csc-header-n9">
									<h1>Kommentare</h1>
								</div>
								<div class="tx-comments-pi1">
									<div class="span-18 tx-comments-comments">
										<p class="bodytext">Keine Kommentare</p>
										<hr />
										<div class="tx-pagebrowse-pi1"></div>
									</div>
									<div class="comment-form bodytext">
										<h1>Kommentar hinzufügen</h1>
										<form action="https://www.preussische-allgemeine.de/nc/nachrichten/artikel/ein-europaeisches-lehrstueck.html" method="post">
											<fieldset><input type="hidden" name="tx_comments_pi1[itemurl]" value="https://www.preussische-allgemeine.de/nc/nachrichten/artikel/ein-europaeisches-lehrstueck.html" /><input type="hidden" name="tx_comments_pi1[itemurlchk]" value="afe442e3d5a28cb479aec71196105957" />
												<div class="span-18 last comments-top"><span class="tx-comments-required-mark">*</span> - Pflichtfeld </div>
												<div class="span-4 label-spacer"><label for="s-comments_firstname">Vorname:</label></div>
												<div class="span-13 last"><input class="s-tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[firstname]" id="comments_firstname" value="" /><span class="tx-comments-required-mark">*</span></div>
												<div class="span-4 label-spacer"><label for="s-comments_lastname">Nachname:</label></div>
												<div class="span-13 last"><input class="s-tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[lastname]" id="comments_lastname" value="" /><span class="tx-comments-required-mark">*</span></div>
												<div class="span-4 label-spacer"><label for="s-comments_email">E-Mail:</label></div>
												<div class="span-13 last"><input class="s-tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[email]" id="comments_email" value="" /></div>
												<div class="span-4 label-spacer"><label for="s-comments_homepage">Web:</label></div>
												<div class="span-13 last"><input class="s-tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[homepage]" id="comments_homepage" value="" /></div>
												<div class="span-4 label-spacer"><label for="s-comments_location">Ort:</label></div>
												<div class="span-13 last"><input class="s-tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[location]" id="comments_location" value="" /></div>
												<div class="span-4 label-spacer"><label for="comments[captcha]">Den Code eingeben:</label></div>
												<div class="span-13 last stx-comments-captcha"><input class="tx-comments-comment-input" autocomplete="off" type="text" size="35" name="tx_comments_pi1[captcha]" value="" /><span class="tx-comments-required-mark">*</span><br /><br><img class="tx-srfreecap-pi2-image" id="tx_srfreecap_pi2_captcha_image_6e1ac" src="https://www.preussische-allgemeine.de/index.php?eID=sr_freecap_captcha&amp;id=730" alt="CAPTCHA-Bild zum Spam-Schutz "/>
													<p><br><input type="submit" name="tx_comments_pi1[submit]" id="comments_submit" value="Code neu laden" /></p>
													<p><strong></strong></p>
												</div>
												<div class="span-4 label-spacer"><label for="s-comments_content">Text:</label></div>
												<div class="span-13 last">
													<textarea cols="32" rows="4" name="tx_comments_pi1[content]" id="comments_content"></textarea>
													<span class="tx-comments-required-mark">*</span></div>
												<div class="span-4"> &nbsp; </div>
												<div class="span-13">
													<p><strong>Da Kommentare manuell freigeschaltet werden m&uuml;ssen, erscheint Ihr Kommentar m&ouml;glicherweise erst am folgenden Werktag.<br>Sollte der Kommentar nach l&auml;ngerer Zeit nicht erscheinen, laden Sie bitte in Ihrem Browser diese Seite neu!</p>
													</div>
													<div class="span-4"> &nbsp; </div>
													<div class="span-13 last"><input type="submit" name="tx_comments_pi1[submit]" id="comments_submit" value="Absenden" />&nbsp; <input type="reset" value="Zurücksetzen" /></div>
													<input type="hidden" name="typo3_user_int" value="1" />
													<script type="text/javascript">tx_comments_pi1_setUserData()</script>
												</fieldset>
											</form>
										</div>
									</div>
								</div>
							</div>
						</div>
						<!--TYPO3SEARCH_end-->
						<div id="right" class="span-6 last">
							<div id="c2115" class="csc-default" >
								<div class="csc-textpic-text">
									<p style="font-family:serif;size:80%;margin-bottom:-20px;margin-top:5px" class="bodytext">Partner von: <a href="http://www.nds.info.de/" target="_blank" class="external-link-new-window" ><img src="uploads/RTEmagicC_mga_inter_01.png.png" height="45" width="144" alt="" /></a></p>
								</div>
							</div>
							<div id="c1578" class="csc-frame csc-frame-frame2" >
								<div class="news-list span-6 last">
									<div id="t_meldungen_header" class="span-6 last"><img src="fileadmin/templates/paz/images/t_meldungen_wiki_header.jpg" width="230" height="45" alt="Meldungen"></div>
									<div class="span-6 last news-list-meldungen-item"><span class="news-list-meldungen-date">&nbsp;</span>
										<h1><a href="http://www.preussische-allgemeine.de/rubriken/wikipedia.html">Die PAZ bei Wikipedia:</a></h1>
										<p class="bodytext">Wie man die Internet-Gemeinde hinters Licht führt</p>
										<p class="news-topnews-link"><a href="http://www.preussische-allgemeine.de/rubriken/wikipedia.html">Weiterlesen »</a></p>
									</div>
									<div id="t_meldungen_header" class="span-6 last"><img src="fileadmin/templates/paz/images/t_meldungen_bottom.jpg" width="230" height="10" alt="Meldungen"></div>
								</div>
							</div>
							<div id="c1395" class="csc-frame csc-frame-frame2" >
								<div class="news-list span-6 last">
									<div id="t_meldungen_header" class="span-6 last"><img src="fileadmin/templates/paz/images/t_meldungen_header.jpg" width="230" height="60" alt="Meldungen"></div>
									<div class="span-6 last news-list-meldungen-item"><span class="news-list-meldungen-date">02.01.2020</span>
										<h1><a href="nachrichten/artikel/kein-friede-in-berlin.html" title="Kein Friede in Berlin">Kein Friede in Berlin</a></h1>
										<p class="bodytext">Von Vera LengsfeldDie Zeiten, da Weihnachten und die Tage zwischen den Jahren eine...</p>
										<p class="news-topnews-link"><a href="nachrichten/artikel/kein-friede-in-berlin.html" title="Kein Friede in Berlin">Weiterlesen »</a></p>
										<hr></div>
									<div class="span-6 last news-list-meldungen-item"><span class="news-list-meldungen-date">01.01.2020</span>
										<h1><a href="nachrichten/artikel/handelt-die-spd-auf-eigene-rechnung.html" title="Handelt die SPD auf eigene Rechnung?">Handelt die SPD auf eigene Rechnung? </a></h1>
										<p class="bodytext">Handelt die SPD auf eigene Rechnung? Noch kurz vor ihrer Einführung sorgt die...</p>
										<p class="news-topnews-link"><a href="nachrichten/artikel/handelt-die-spd-auf-eigene-rechnung.html" title="Handelt die SPD auf eigene Rechnung?">Weiterlesen »</a></p>
										<hr></div>
									<div class="span-6 last news-list-meldungen-item"><span class="news-list-meldungen-date">23.12.2019</span>
										<h1><a href="nachrichten/artikel/vorsprung-ausgebaut.html" title="Vorsprung ausgebaut">Vorsprung ausgebaut</a></h1>
										<p class="bodytext">Den deutschen Autobauern Daimler, BMW und VW ist es gelungen, im dritten Quartal Umsätze...</p>
										<p class="news-topnews-link"><a href="nachrichten/artikel/vorsprung-ausgebaut.html" title="Vorsprung ausgebaut">Weiterlesen »</a></p>
										<hr></div>
									<div id="t_meldungen_header" class="span-6 last"><img src="fileadmin/templates/paz/images/t_meldungen_bottom.jpg" width="230" height="10" alt="Meldungen"></div>
								</div>
							</div>
							<div id="c1396" class="csc-frame csc-frame-frame2" >
								<div class="news-list span-6 last">
									<div id="t_meldungen_header" class="span-6 last"><img src="fileadmin/templates/paz/images/t_meldungen_mg_header.jpg" width="230" height="50" alt="Meldungen"></div>
									<div class="span-6 last news-list-meldungen-item"><span class="news-list-meldungen-date">20.12.2019</span>
										<h1><a href="nachrichten/artikel/wenn-der-bergdoktor-ruft.html" title="Wenn der Bergdoktor ruft">Wenn der Bergdoktor ruft</a></h1>
										<p class="bodytext">In wenigen Tagen, am 2. Januar um 20.15 Uhr, ist es wieder so weit: Der „Bergdoktor“...</p>
										<p class="news-topnews-link"><a href="nachrichten/artikel/wenn-der-bergdoktor-ruft.html" title="Wenn der Bergdoktor ruft">Weiterlesen »</a></p>
										<hr></div>
									<div id="t_meldungen_header" class="span-6 last"><img src="fileadmin/templates/paz/images/t_meldungen_bottom.jpg" width="230" height="10" alt="Meldungen"></div>
								</div>
							</div>
						</div>
						<div id="bottomtext" class="span-24 last">
							<div id="c1364" class="csc-default" >
								<p class="bodytext">Die <b>Preußische Allgemeine Zeitung</b> – die deutsche Wochenzeitung für Politik, Kultur und Wirtschaft. Die <b>PAZ</b> spricht eine geschichtsbewusste Leserschaft an und vertritt den Gedanken einer deutschen Leitkultur. Preußisch korrekt statt politisch korrekt – die <b>PAZ</b> berichtet über Themen, die andere Wochenzeitungen lieber verschweigen. Unsere preußisch-wertkonservative Berichterstattung bietet Ihnen einen ungeschönten Blick auf das Zeitgeschehen und Woche für Woche Orientierung in der Flut oft belangloser Nachrichten. In ihren Kommentaren legt die <b>PAZ</b> den Maßstab preußischer Tugenden im besten Sinne an. Abonnieren auch Sie die <b>Preußische Allgemeine Zeitung</b> und lesen Sie wöchentlich tiefgründige Berichte von A wie Ahnenforschung, über B wie Bismarck, O wie Ostpreußen in Geschichte und Gegenwart, W wie Wochenrückblick bis Z wie Zweiter Weltkrieg. <b>Kritisch. Konstruktiv. Klartext für Deutschland.</b></p>
							</div>
						</div>
					</div>
					<div id="footer">
						<div id="c1394" class="csc-default" >
							<div class="csc-textpic-text">
								<p class="align-center"><a href="/" class="internal-link" >Start</a>&nbsp;&nbsp;&nbsp; <a href="ueber-uns.html" class="internal-link" >Wer wir sind</a>&nbsp;&nbsp;&nbsp; <a href="aktuelle-paz.html" class="internal-link" >Aktuelle Ausgabe</a>&nbsp;&nbsp;&nbsp; <a href="rubriken.html" class="internal-link" >Rubriken</a>&nbsp;&nbsp;&nbsp; <a href="abo.html" class="internal-link" >Abo</a>&nbsp;&nbsp;&nbsp; <a href="archiv-suche.html" class="internal-link" >Archiv</a>&nbsp;&nbsp;&nbsp; <a href="archiv-suche.html" class="internal-link" >Bücher</a>&nbsp;&nbsp;&nbsp; <a href="links.html" class="internal-link" >Links</a>&nbsp;&nbsp;&nbsp; <a href="mediadaten.html" class="internal-link" >Mediadaten</a></p>
								<p class="align-center"><a href="kontakt.html" class="internal-link" >Kontakt</a>&nbsp;&nbsp;&nbsp; <a href="impressum.html" class="internal-link" >Impressum / Haftungsausschluss</a>&nbsp;&nbsp;&nbsp; <a href="datenschutz.html" class="internal-link" >Datenschutz</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </p>
							</div>
						</div>
					</div>
				</div>
			</div>
			<script type="text/javascript">var iam_data = { "st":"ndsinfod", "cp":"preussische-allgemeine/Top News", "oc":"preussische-allgemeine/Top News", "mg":"yes", "sv":"ke", "co":"Kommentar" }; iom.c(iam_data);</script>
			<script type="text/javascript" src="fileadmin/templates/paz/js/menu_mobile.js"></script>
			<div class="fixed" id="paywall">
				<div class="fixed" id="paywall_pay_now"></div>
				<div class="fixed" id="paywall_never_pay">
					<div class="fixed" id="paywall_more_info"></div>
				</div>
			</div>
			<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2652992-3', 'preussische-allgemeine.de');
  ga('send', 'pageview');

</script>
		</body>
	</html>