<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="en" lang="en" xmlns="http://www.w3.org/1999/xhtml">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<!--
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2011 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->
		<base href="https://www.preussische-allgemeine.de/" />
		<meta name="description" content="Die Preußische Allgemeine Zeitung – die deutsche Wochenzeitung für Politik, Kultur und Wirtschaft. Die PAZ spricht eine geschichtsbewusste Leserschaft an und vertritt den Gedanken einer deutschen Leitkultur. Preußisch korrekt statt politisch korrekt – die PAZ berichtet über Themen, die andere Wochenzeitungen lieber verschweigen." />
		<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_0cedb73cb2.css?1303898901" media="all" />
		<link rel="stylesheet" type="text/css" href="typo3conf/ext/wt_gallery/files/css/wtgallery_main.css?1256737032" media="all" />
		<script src="fileadmin/templates/paz/js/jquery-1.10.2.min.js?1386331503" type="text/javascript"></script>
		<script src="fileadmin/templates/paz/js/jquery.cookie.js?1386331007" type="text/javascript"></script>
		<script src="fileadmin/templates/paz/js/subscription.js?1418733998" type="text/javascript"></script>
		<script src="fileadmin/templates/paz/js/paywall.js?1386331380" type="text/javascript"></script>
		<script src="fileadmin/templates/paz/js/print_article.js?1395410451" type="text/javascript"></script>
		<script src="fileadmin/templates/paz/js/buzzer.js?1437561421" type="text/javascript"></script>
		<script src="typo3temp/javascript_93077bb238.js?1300207718" type="text/javascript"></script>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<link rel="stylesheet" href="fileadmin/templates/paz/css/screen.css" type="text/css" media="screen, projection" />
		<link rel="stylesheet" href="fileadmin/templates/paz/css/print.css" type="text/css" media="print" />
		<!--[if lt IE 8]>
<link rel="stylesheet" href="fileadmin/templates/paz/css/ie.css" type="text/css" media="screen, projection">
<![endif]-->
		<script src="fileadmin/templates/paz/js/menu.js" type="text/javascript"></script>
		<title>„Mit Naturschutz nichts zu tun“&nbsp;-&nbsp;Preußische Allgemeine Zeitung</title>
		<link rel="alternate" type="application/rss+xml" title="Preußische Allgemeine Zeitung" href="https://www.preussische-allgemeine.de/paz_rss.xml">
		<style>
#MGA_placement_1 { text-align: center }
#MGA_placement_2 { display: none; position: absolute }
</style>
		<script type="text/javascript">
$(function() {
	function adjust() {
		var $page = $("#page");
		var pageOffset = $page.offset();
		$("#MGA_placement_2").offset({top: pageOffset.top, left: pageOffset.left + 5 + $page.width()}).show();
	}

	$(window).resize(adjust);
	setInterval(adjust, 500);
});
</script>
		<script type="text/javascript">
MGA_slots = {
//Leaderboard
    6263561: {aditionID: 4294628, width: 728, height: 90},
//Billboard
    6263664: {aditionID: 4294628, width: 800, height: 250},
// Skyscraper
    6263252: {aditionID: 4294626, width: 160, height: 600},
//Halfpage Ad
    6263458: {aditionID: 4294626, width: 300, height: 600},
//Medium Rectangle
    6263355: {aditionID: 4294629, width: 300, height: 250}
};

MGA_placements = {
    4294628: 1,
    4294626: 2,
    4294629: 3
};
MGA_adnetID = 30251;
MGA_contentWidth = 960;
</script>
		<script type="text/javascript" src="https://imagesrv.adition.com/banners/3327/8763088/adition_single_init.js"></script>
		<link rel="schema.dc" href="http://purl.org/metadata/dublin_core_elements" />
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
		<link rel="stylesheet" href="typo3conf/ext/perfectlightbox/res/css/slightbox.css" type="text/css" media="screen,projection" />
		<script type="text/javascript" src="typo3conf/ext/perfectlightbox/res/js/slimbox.2.0.4.yui.js"></script>
		<script type="text/javascript">
	SlimboxOptions.resizeSpeed = 400;
	SlimboxOptions.overlayOpacity = 0.8;
	SlimboxOptions.loop = true;
	SlimboxOptions.allowSave = false;
	SlimboxOptions.slideshowAutoplay = false;
	SlimboxOptions.slideshowInterval = 5000;
	SlimboxOptions.slideshowAutoclose = true;
	SlimboxOptions.counterText = 'Bild ###x### von ###y###';</script>
		
	
        <meta property="og:title" content="„Mit Naturschutz nichts zu tun“" />
      
	
	
    
      
        	<meta property="og:image" content="http://www.preussische-allgemeine.de/uploads/pics/PAZ09_05_Gruenhagen_Tesla_Rodungen_imago_images.jpg" />
        
      
    
	
	
    
        <meta property="og:description" content="Widerstand gegen Auto-Fabrik: Jetzt gerät das rot-grüne Verbandsklagerecht selbst ins Visier" />
      
    


		
<link rel="stylesheet" href="typo3conf/ext/comments/res/pi1.css" />
<script type="text/javascript" src="typo3conf/ext/comments/res/pi1.js"></script>


<link rel="stylesheet" type="text/css" href="typo3conf/ext/pagebrowse/res/styles_min.css" />

<script type="text/javascript" src="typo3conf/ext/sr_freecap/pi2/freeCap.js"></script>


	</head>
	<body>
		
		<div id="MGA_placement_1" class="werbung"></div>
		<div id="MGA_placement_2" class="werbung"></div>
		<div id="page">
			<div id="header"><a href="https://www.preussische-allgemeine.de/"><img class="logo_banner" src="fileadmin/templates/paz/images/paz_header_links.jpg" alt="Preußische Allgemeine Zeitung" /></a><a class="stoerer_rechts" href="https://www.preussische-allgemeine.de/abo/probe-abo.html"><img class="stoerer_rechts" src="fileadmin/templates/paz/images/paz_header_rechts.gif" alt="Jetzt Testen!" /></a></div>
			<div id="main">
				<div class="container">
					<div id="menu" class="span-24 last">
						<ul class="menu">
							<li><a href="/" >Start</a></li>
							<li level="1" onmouseover="menu_show(this)" onmouseout="menu_hide(this)"><a href="aktuelle-paz.html" >Aktuelle PAZ</a>
								<ul class="submenu" onmouseover="menu_show(this)" onmouseout="menu_hide(this)">
									<li><a href="aktuelle-ausgabe/inhaltsverzeichnis.html" >Inhaltsverzeichnis</a></li>
									<li><a href="aktuelle-ausgabe/zeitung-kaufen.html" >Zeitung kaufen</a></li>
									<li><a href="aktuelle-ausgabe/abonnenten-bereich.html" >Abonnenten-Bereich</a></li>
								</ul>
							</li>
							<li level="1" onmouseover="menu_show(this)" onmouseout="menu_hide(this)"><a href="rubriken.html" >Rubriken</a>
								<ul class="submenu" onmouseover="menu_show(this)" onmouseout="menu_hide(this)">
									<li><a href="rubriken/politik.html" >Politik</a></li>
									<li><a href="rubriken/preussen-berlin.html" >Preußen / Berlin</a></li>
									<li><a href="rubriken/wirtschaft.html" >Wirtschaft</a></li>
									<li><a href="rubriken/geschichte.html" >Geschichte</a></li>
									<li><a href="rubriken/kultur-gesellschaft.html" >Kultur / Gesellschaft</a></li>
									<li><a href="rubriken/mensch-zeit.html" >Mensch & Zeit</a></li>
									<li><a href="rubriken/ostpreussen-pommern.html" >Ostpreußen / Pommern</a></li>
								</ul>
							</li>
							<li level="1" onmouseover="menu_show(this)" onmouseout="menu_hide(this)"><a href="abo.html" >Abo</a>
								<ul class="submenu" onmouseover="menu_show(this)" onmouseout="menu_hide(this)">
									<li><a href="abo/praemien-abo.html" >Prämien-Abo</a></li>
									<li><a href="abo/studenten-abo.html" >Studenten-Abo</a></li>
									<li><a href="abo/halbjahres-abo.html" >Halbjahres-Abo</a></li>
									<li><a href="abo/online-abo.html" >Online-Abo</a></li>
									<li><a href="abo/testen-sie-uns.html" >Testen Sie uns!</a></li>
									<li><a href="abo/e-paper.html" >E-Paper</a></li>
									<li><a href="abo/praemien.html" >Prämien</a></li>
									<li><a href="abo/geschenk-abo.html" >Geschenk-Abo</a></li>
									<li><a href="abo/abonnenten-bereich.html" >Abonnenten-Bereich</a></li>
									<li><a href="abo/leser-werben-leser.html" >Leser werben Leser</a></li>
								</ul>
							</li>
							<li level="1" onmouseover="menu_show(this)" onmouseout="menu_hide(this)"><a href="archiv-suche.html" >Archiv-Suche</a>
								<ul class="submenu" onmouseover="menu_show(this)" onmouseout="menu_hide(this)">
									<li><a href="archiv/volltext.html" >Volltext</a></li>
									<li><a href="archiv/chronologisch.html" >Chronologisch</a></li>
									<li><a href="archiv/hilfe.html" >Hilfe</a></li>
								</ul>
							</li>
							<li><a href="ueber-uns.html" >Über uns</a></li>
							<li><a href="buecher.html" >Bücher</a></li>
							<li><a href="links.html" >Links</a></li>
							<li><a href="datenschutz.html" >Datenschutz</a></li>
							<li level="1" onmouseover="menu_show(this)" onmouseout="menu_hide(this)"><a href="mediadaten.html" >Mediadaten</a>
								<ul class="submenu" onmouseover="menu_show(this)" onmouseout="menu_hide(this)">
									<li><a href="mediadaten/die-leser.html" >Die Leser</a></li>
									<li><a href="mediadaten/der-verlag.html" >Der Verlag</a></li>
									<li><a href="mediadaten/anzeigenpreise.html" >Anzeigenpreise</a></li>
									<li><a href="mediadaten/musteranzeigen.html" >Musteranzeigen</a></li>
								</ul>
							</li>
						</ul>
						<div id="suche">
							<form class="suchform" action="fileadmin/templates/paz/../../../suche.html" method="post" name="searchform" id="searchform">
								<fieldset>
									<div id="suchform_text"><input class="textfeld" type="text" value="Suche..." name="tx_indexedsearch[sword]" onblur="if(this.value=='')this.value='Suche...';" onfocus="if(this.value=='Suche...')this.value='';" /></div>
									<div id="suchform_button"><input class="button" name="tx_indexedsearch[submit_button]" type="submit" value="" /></div>
								</fieldset>
							</form>
						</div>
					</div>
					<!--TYPO3SEARCH_begin-->
					<div id="left" class="span-18">
						<div id="topnews" class="span-18 paz-content">
							<div id="c1373" class="csc-default" >
								<div class="span-18 last news-single-header">
									<div class="span-16">
										<h1>„Mit Naturschutz nichts zu tun“</h1>
										<h2>Widerstand gegen Auto-Fabrik: Jetzt gerät das rot-grüne Verbandsklagerecht selbst ins Visier</h2>
									</div>
									<div class="span-2 last news-single-timedata"> 01.03.20 </div>
								</div>
								<div class="news-single-item span-18 last">
									<div class="news-single-img"><a href="uploads/pics/PAZ09_05_Gruenhagen_Tesla_Rodungen_imago_images.jpg" title="„Kiefernholzplantage“: Rodungen auf dem künftigen Tesla-Gelände in vollem Gange" rel="lightbox[lb11170]"><img src="typo3temp/pics/PAZ09_05_Gruenhagen_Tesla_Rodungen_imago_images_5b476a4a34.jpg" width="240" height="160" alt="" /></a>
										<div class="news-single-imgcaption" style="width:240px;">„Kiefernholzplantage“: Rodungen auf dem künftigen Tesla-Gelände in vollem Gange</div>
									</div>
									<p class="bodytext">VON NORMAN HANERT<br /><br />Als im vergangenen Herbst unter dem Motto „Hambi bleibt“ in Nordrhein-Westfalen für die Erhaltung des Hambacher Forstes demonstriert wurde, reiste sogar die Grünen-Chefin Annalena Baerbock zur Unterstützung an. Umweltgruppen, die nun in Brandenburg gegen Baumrodungen für Teslas neue Giga-Fabrik aktiv geworden sind, werden von Grünen Spitzenpolitikern dagegen mit scharfer Kritik eingedeckt.<br />Der straffe Zeitplan des US-Unternehmens Tesla sieht vor, bereits im kommenden Jahr im neuen Werk in Grünheide (Kreis Oder-Spree) die Produktion von Elektrofahrzeugen anlaufen zu lassen. Ab Sommer 2012 sollen in der neuen Fabrik östlich von Berlin pro Jahr 150 000 Autos, in einer späteren Ausbaustufe sogar eine halbe Million Fahrzeuge vom Band laufen. <br />Teslas ehrgeizige Ziele schienen jedoch bereits in der Startphase des Projekts in ernste Gefahr zu geraten. In Potsdam wurde sogar schon spekuliert, ob Tesla seine Pläne in Brandenburg möglicherweise ganz aufgibt und sich nach einem anderen Standort umsieht. Anlass für solche Befürchtungen war der Auftritt einiger „Baumpiratinnen“, die auf das Tesla-Gelände vorgedrungen waren, um Fällarbeiten zu verhindern und um gegen den „Kapitalismus im Allgemeinen“ zu protestieren. <br /><b>Grüne poltern gegen Öko-Gruppen</b><br />Wesentlich ernster zu nehmen waren juristische Schritte zweier Umweltgruppen: Die Grüne Liga Brandenburg und der Verein für Landschaftspflege und Artenschutz in Bayern (VLAB) hatten mit einer Beschwerde vor dem Oberverwaltungsgericht für einige Tage einen Rodungsstopp für das Gelände in Grünheide durchgesetzt. Der Landeschef der Grünen Liga, Heinz-Herwig Mascher, begründete das Vorgehen gegen die Rodungsarbeiten mit dem Argument, es gelte, einen gefährlichen Präzedenzfall zu verhindern, bei dem Natur vernichtet wird, obwohl noch keine rechtskräftige Genehmigung für das Vorhaben insgesamt vorliegt.<br />Tatsächlich hatte Brandenburgs Landesumweltamt bereits Mitte Februar die Rodung des Waldstückes genehmigt, noch bevor der Bau der Fabrikgebäude komplett genehmigt war. Die von der Grünen Liga Brandenburg vorgetragene Argumentation, es sei bei der Klage lediglich um die Sicherstellung eines rechtsstaatlich sauberen Verfahrens gegangen, hat inzwischen an Glaubwürdigkeit eingebüßt. Laut einem Bericht der „B.Z.“ hat es nämlich ein Vergleichsangebot seitens der Liga an Tesla gegeben. Demnach soll der Umweltverein angeboten haben, die Klage gegen die Rodungsarbeiten zurückzuziehen, wenn sich das Unternehmen zu Ausgleichsmaßnahmen verpflichte. Dabei ging es offenbar darum, den Konzern zu einem noch stärkeren Engagement zu bewegen. Tatsächlich hat das Unternehmen bereits zugesagt, verteilt über ganz Brandenburg Flächen aufzuforsten. Ganz im Einklang mit den Zielen der Landesregierung sollen dabei sogar Mischwälder entstehen.<br />Noch rechtzeitig vor Einsetzen der Vegetationsperiode Anfang März hat das Oberverwaltungsgericht am 20. Februar die Beschwerden der beiden Naturschutzvereine zurückgewiesen. Aus Sicht des Gerichts lagen der Umweltbehörde bereits genügend Erkenntnisse vor, um für die Baumfällungen noch vor Ablauf der Frist für Einwendungen eine Genehmigung erteilen zu können. Die befürchtete massive Verzögerung für Teslas Großprojekt in Brandenburg ist damit abgewendet. In Gang gekommen ist gleichwohl eine Diskussion über das Agieren von Umweltschutzgruppen. Scharfe Kritik kam dabei auch von den Grünen.<br /><b>2002 von Rot-Grün eingeführt</b><br />Berlins Wirtschaftssenatorin Ramona Pop (Grüne) kritisierte den Widerstand gegen die Rodung: „Man muss nicht immer gegen alles sein. Wie abwegig, eine Kiefernplantage zu einem Wald zu erklären.“ Auch der Vizefraktionschef der Grünen-Bundestagsfraktion, Oliver Krischer, monierte das Vorgehen der Grünen Liga im Fall des Tesla-Geländes: „Eine Kiefernholzplantage zum Kampffeld zu machen, ist absurd. Das hat mit Naturschutz nichts zu tun.“ Brandenburgs CDU-Fraktionschef Jan Redmann sprach von einem Missbrauch des Klagerechts durch die Grüne Liga. „Solche Klagen ins Blaue hinein, die hier nur dazu dienen, das Verfahren zu verzögern, die sollten wir (...) künftig ausschließen können.“ Redman regte an, das sogenannte Verbandsklagerecht auf bestimmte Einwendungen zu beschränken. <br />Bundesweit ist seit dem Jahr 2002 im Bundesnaturschutzgesetz bestimmten Verbänden ein Klagerecht im Umweltrecht eingeräumt worden, auch wenn sie selbst nicht zum Kreis der unmittelbar Betroffenen zählen. Auf dieser Grundlage ist im Fall des brandenburgischen Tesla-Werks nicht nur die Grüne Liga Brandenburg zu einer Klage berechtigt, sondern auch der Verein für Landschaftspflege und Artenschutz aus dem weit entfernten Freistaat Bayern. </p>
									<p class="news-single-author"></p>
									<div class="news-single-flattr"></div>
								</div>
							</div>
							<div class="csc-default" >
								<div class="divider">
									<hr />
								</div>
							</div>
							<div id="c2096" class="csc-default" >
								<div class="csc-textpic csc-textpic-intext-left">
									<div class="csc-textpic-imagewrap csc-textpic-single-image"><img src="uploads/pics/anerkennung_artikel_logo.png" width="161" height="161" alt="" /></div>
									<div class="csc-textpic-text">
										<p class="bodytext">Hat Ihnen dieser Artikel gefallen? Dann unterstützen Sie die PAZ mit einer <a href="anerkennungszahlung.html" class="internal-link" >Anerkennungszahlung</a>.</p>
									</div>
								</div>
								<div class="csc-textpic-clear"></div>
							</div>
							<div class="csc-default" >
								<div class="divider">
									<hr />
								</div>
							</div>
							<div id="c2090" class="csc-default" >
								<div id="socialshareprivacy"></div>
								<script language="javascript" src="fileadmin/templates/paz/js/socialshareprivacy/jquery.socialshareprivacy.min.js"></script>
								<script language="javascript">
$(document).ready(function()
{
	if ($('#socialshareprivacy').length > 0)
	{
		var socialSharePrivacy = $('#socialshareprivacy').socialSharePrivacy(
		{
			css_path: 'https://www.preussische-allgemeine.de/fileadmin/templates/paz/js/socialshareprivacy/socialshareprivacy.css',
			services:
			{
				facebook: { dummy_img: 'https://www.preussische-allgemeine.de/fileadmin/templates/paz/js/socialshareprivacy/images/dummy_facebook.png' },
				twitter: { dummy_img: 'https://www.preussische-allgemeine.de/fileadmin/templates/paz/js/socialshareprivacy/images/dummy_twitter.png' },
				gplus: { dummy_img: 'https://www.preussische-allgemeine.de/fileadmin/templates/paz/js/socialshareprivacy/images/dummy_gplus.png' }
			}
		});
	}
});
</script>
								<a href="javascript:printArticle()">Drucken</a></div>
							<div class="csc-default" >
								<div class="divider">
									<hr />
								</div>
							</div>
							<div id="c2113" class="csc-default" >
								<div id="plista_widget_belowArticle"></div>
								<script type="text/javascript" src="https://static.plista.com/preussische-allgemeine.de_v1.js"></script>
								<script type="text/javascript">
PLISTA.partner.init();
</script>
							</div>
							<div class="csc-default" >
								<div class="divider">
									<hr />
								</div>
							</div>
							<div id="c1378" class="csc-default" >
								<div class="csc-header csc-header-n9">
									<h1>Kommentare</h1>
								</div>
								<div class="tx-comments-pi1">
									<div class="span-18 tx-comments-comments">
										<p class="bodytext">Keine Kommentare</p>
										<hr />
										<div class="tx-pagebrowse-pi1"></div>
									</div>
									<div class="comment-form bodytext">
										<h1>Kommentar hinzufügen</h1>
										<form action="https://www.preussische-allgemeine.de/nc/nachrichten/artikel/mit-naturschutz-nichts-zu-tun.html" method="post">
											<fieldset><input type="hidden" name="tx_comments_pi1[itemurl]" value="https://www.preussische-allgemeine.de/nc/nachrichten/artikel/mit-naturschutz-nichts-zu-tun.html" /><input type="hidden" name="tx_comments_pi1[itemurlchk]" value="cc48d7e810fcc85ebbba15926ec67890" />
												<div class="span-18 last comments-top"><span class="tx-comments-required-mark">*</span> - Pflichtfeld </div>
												<div class="span-4 label-spacer"><label for="s-comments_firstname">Vorname:</label></div>
												<div class="span-13 last"><input class="s-tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[firstname]" id="comments_firstname" value="" /><span class="tx-comments-required-mark">*</span></div>
												<div class="span-4 label-spacer"><label for="s-comments_lastname">Nachname:</label></div>
												<div class="span-13 last"><input class="s-tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[lastname]" id="comments_lastname" value="" /><span class="tx-comments-required-mark">*</span></div>
												<div class="span-4 label-spacer"><label for="s-comments_email">E-Mail:</label></div>
												<div class="span-13 last"><input class="s-tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[email]" id="comments_email" value="" /></div>
												<div class="span-4 label-spacer"><label for="s-comments_homepage">Web:</label></div>
												<div class="span-13 last"><input class="s-tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[homepage]" id="comments_homepage" value="" /></div>
												<div class="span-4 label-spacer"><label for="s-comments_location">Ort:</label></div>
												<div class="span-13 last"><input class="s-tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[location]" id="comments_location" value="" /></div>
												<div class="span-4 label-spacer"><label for="comments[captcha]">Den Code eingeben:</label></div>
												<div class="span-13 last stx-comments-captcha"><input class="tx-comments-comment-input" autocomplete="off" type="text" size="35" name="tx_comments_pi1[captcha]" value="" /><span class="tx-comments-required-mark">*</span><br /><br><img class="tx-srfreecap-pi2-image" id="tx_srfreecap_pi2_captcha_image_d6412" src="https://www.preussische-allgemeine.de/index.php?eID=sr_freecap_captcha&amp;id=730" alt="CAPTCHA-Bild zum Spam-Schutz "/>
													<p><br><input type="submit" name="tx_comments_pi1[submit]" id="comments_submit" value="Code neu laden" /></p>
													<p><strong></strong></p>
												</div>
												<div class="span-4 label-spacer"><label for="s-comments_content">Text:</label></div>
												<div class="span-13 last">
													<textarea cols="32" rows="4" name="tx_comments_pi1[content]" id="comments_content"></textarea>
													<span class="tx-comments-required-mark">*</span></div>
												<div class="span-4"> &nbsp; </div>
												<div class="span-13">
													<p><strong>Da Kommentare manuell freigeschaltet werden m&uuml;ssen, erscheint Ihr Kommentar m&ouml;glicherweise erst am folgenden Werktag.<br>Sollte der Kommentar nach l&auml;ngerer Zeit nicht erscheinen, laden Sie bitte in Ihrem Browser diese Seite neu!</p>
													</div>
													<div class="span-4"> &nbsp; </div>
													<div class="span-13 last"><input type="submit" name="tx_comments_pi1[submit]" id="comments_submit" value="Absenden" />&nbsp; <input type="reset" value="Zurücksetzen" /></div>
													<input type="hidden" name="typo3_user_int" value="1" />
													<script type="text/javascript">tx_comments_pi1_setUserData()</script>
												</fieldset>
											</form>
										</div>
									</div>
								</div>
							</div>
						</div>
						<!--TYPO3SEARCH_end-->
						<div id="right" class="span-6 last">
							<div id="c2115" class="csc-default" >
								<div class="csc-textpic-text">
									<p style="font-family:serif;size:80%;margin-bottom:-20px;margin-top:5px" class="bodytext">Partner von: <a href="http://www.nds.info.de/" target="_blank" class="external-link-new-window" ><img src="uploads/RTEmagicC_mga_inter_01.png.png" height="45" width="144" alt="" /></a></p>
								</div>
							</div>
							<div id="c1578" class="csc-frame csc-frame-frame2" >
								<div class="news-list span-6 last">
									<div id="t_meldungen_header" class="span-6 last"><img src="fileadmin/templates/paz/images/t_meldungen_wiki_header.jpg" width="230" height="45" alt="Meldungen"></div>
									<div class="span-6 last news-list-meldungen-item"><span class="news-list-meldungen-date">&nbsp;</span>
										<h1><a href="http://www.preussische-allgemeine.de/rubriken/wikipedia.html">Die PAZ bei Wikipedia:</a></h1>
										<p class="bodytext">Wie man die Internet-Gemeinde hinters Licht führt</p>
										<p class="news-topnews-link"><a href="http://www.preussische-allgemeine.de/rubriken/wikipedia.html">Weiterlesen »</a></p>
									</div>
									<div id="t_meldungen_header" class="span-6 last"><img src="fileadmin/templates/paz/images/t_meldungen_bottom.jpg" width="230" height="10" alt="Meldungen"></div>
								</div>
							</div>
							<div id="c1395" class="csc-frame csc-frame-frame2" >
								<div class="news-list span-6 last">
									<div id="t_meldungen_header" class="span-6 last"><img src="fileadmin/templates/paz/images/t_meldungen_header.jpg" width="230" height="60" alt="Meldungen"></div>
									<div class="span-6 last news-list-meldungen-item"><span class="news-list-meldungen-date">01.03.2020</span>
										<h1><a href="nachrichten/artikel/spd-politiker-saleh-erntet-heftige-kritik.html" title="SPD-Politiker Saleh erntet heftige Kritik">SPD-Politiker Saleh erntet heftige Kritik</a></h1>
										<p class="bodytext">Raed Saleh, Vorsitzender der SPD-Fraktion im Berliner Abgeordnetenhaus, hat mit einer...</p>
										<p class="news-topnews-link"><a href="nachrichten/artikel/spd-politiker-saleh-erntet-heftige-kritik.html" title="SPD-Politiker Saleh erntet heftige Kritik">Weiterlesen »</a></p>
										<hr></div>
									<div class="span-6 last news-list-meldungen-item"><span class="news-list-meldungen-date">29.02.2020</span>
										<h1><a href="nachrichten/artikel/toxische-zukaeufe.html" title="Toxische Zukäufe">Toxische Zukäufe</a></h1>
										<p class="bodytext">Berlin – Städtische Wohnungsbaugesellschaften haben 2019 in Berlin möglicherweise mehr...</p>
										<p class="news-topnews-link"><a href="nachrichten/artikel/toxische-zukaeufe.html" title="Toxische Zukäufe">Weiterlesen »</a></p>
										<hr></div>
									<div class="span-6 last news-list-meldungen-item"><span class="news-list-meldungen-date">28.02.2020</span>
										<h1><a href="nachrichten/artikel/bombenopfer-verhoehnt.html" title="Bombenopfer verhöhnt">Bombenopfer verhöhnt</a></h1>
										<p class="bodytext">Dresden – Zu einem „Stillen Gedenken“ hatte der Landesverband Sachsen des Volksbundes...</p>
										<p class="news-topnews-link"><a href="nachrichten/artikel/bombenopfer-verhoehnt.html" title="Bombenopfer verhöhnt">Weiterlesen »</a></p>
										<hr></div>
									<div id="t_meldungen_header" class="span-6 last"><img src="fileadmin/templates/paz/images/t_meldungen_bottom.jpg" width="230" height="10" alt="Meldungen"></div>
								</div>
							</div>
							<div id="c1396" class="csc-frame csc-frame-frame2" >
								<div class="news-list span-6 last">
									<div id="t_meldungen_header" class="span-6 last"><img src="fileadmin/templates/paz/images/t_meldungen_mg_header.jpg" width="230" height="50" alt="Meldungen"></div>
									<div class="span-6 last news-list-meldungen-item"><span class="news-list-meldungen-date">12.02.2020</span>
										<h1><a href="nachrichten/artikel/das-ausmass-des-schadens-ist-kaum-zu-ermessen.html" title="Das Ausmaß des Schadens ist kaum zu ermessen">Das Ausmaß des Schadens ist kaum zu ermessen</a></h1>
										<p class="bodytext">Von Hans Heckel</p>
										<p class="bodytext">Das ganze Ausmaß des Schadens, der durch die Vorgänge um die Wahl des...</p>
										<p class="news-topnews-link"><a href="nachrichten/artikel/das-ausmass-des-schadens-ist-kaum-zu-ermessen.html" title="Das Ausmaß des Schadens ist kaum zu ermessen">Weiterlesen »</a></p>
										<hr></div>
									<div id="t_meldungen_header" class="span-6 last"><img src="fileadmin/templates/paz/images/t_meldungen_bottom.jpg" width="230" height="10" alt="Meldungen"></div>
								</div>
							</div>
						</div>
						<div id="bottomtext" class="span-24 last"></div>
					</div>
					<div id="footer">
						<div id="c1394" class="csc-default" >
							<div class="csc-textpic-text">
								<p class="align-center"><a href="/" class="internal-link" >Start</a>&nbsp;&nbsp;&nbsp; <a href="ueber-uns.html" class="internal-link" >Wer wir sind</a>&nbsp;&nbsp;&nbsp; <a href="aktuelle-paz.html" class="internal-link" >Aktuelle Ausgabe</a>&nbsp;&nbsp;&nbsp; <a href="rubriken.html" class="internal-link" >Rubriken</a>&nbsp;&nbsp;&nbsp; <a href="abo.html" class="internal-link" >Abo</a>&nbsp;&nbsp;&nbsp; <a href="archiv-suche.html" class="internal-link" >Archiv</a>&nbsp;&nbsp;&nbsp; <a href="archiv-suche.html" class="internal-link" >Bücher</a>&nbsp;&nbsp;&nbsp; <a href="links.html" class="internal-link" >Links</a>&nbsp;&nbsp;&nbsp; <a href="mediadaten.html" class="internal-link" >Mediadaten</a></p>
								<p class="align-center"><a href="kontakt.html" class="internal-link" >Kontakt</a>&nbsp;&nbsp;&nbsp; <a href="impressum.html" class="internal-link" >Impressum / Haftungsausschluss</a>&nbsp;&nbsp;&nbsp; <a href="datenschutz.html" class="internal-link" >Datenschutz</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </p>
							</div>
						</div>
					</div>
				</div>
			</div>
			<script type="text/javascript">var iam_data = { "st":"ndsinfod", "cp":"preussische-allgemeine/Top News", "oc":"preussische-allgemeine/Top News", "mg":"yes", "sv":"ke", "co":"Kommentar" }; iom.c(iam_data);</script>
			<script type="text/javascript" src="fileadmin/templates/paz/js/menu_mobile.js"></script>
			<div class="fixed" id="paywall">
				<div class="fixed" id="paywall_pay_now"></div>
				<div class="fixed" id="paywall_never_pay">
					<div class="fixed" id="paywall_more_info"></div>
				</div>
			</div>
			<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2652992-3', 'preussische-allgemeine.de');
  ga('send', 'pageview');

</script>
		</body>
	</html>