<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="en" lang="en" xmlns="http://www.w3.org/1999/xhtml">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<!--
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2011 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->
		<base href="http://www.preussische-allgemeine.de/" />
		<meta name="description" content="Die Preußische Allgemeine Zeitung – die deutsche Wochenzeitung für Politik, Kultur und Wirtschaft. Die PAZ spricht eine geschichtsbewusste Leserschaft an und vertritt den Gedanken einer deutschen Leitkultur. Preußisch korrekt statt politisch korrekt – die PAZ berichtet über Themen, die andere Wochenzeitungen lieber verschweigen." />
		<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_0cedb73cb2.css?1303898901" media="all" />
		<link rel="stylesheet" type="text/css" href="typo3conf/ext/wt_gallery/files/css/wtgallery_main.css?1256737032" media="all" />
		<script src="fileadmin/templates/paz/js/jquery-1.10.2.min.js?1386331503" type="text/javascript"></script>
		<script src="fileadmin/templates/paz/js/jquery.cookie.js?1386331007" type="text/javascript"></script>
		<script src="fileadmin/templates/paz/js/subscription.js?1418733998" type="text/javascript"></script>
		<script src="fileadmin/templates/paz/js/paywall.js?1386331380" type="text/javascript"></script>
		<script src="fileadmin/templates/paz/js/print_article.js?1395410451" type="text/javascript"></script>
		<script src="fileadmin/templates/paz/js/buzzer.js?1437561421" type="text/javascript"></script>
		<script src="typo3temp/javascript_93077bb238.js?1300207718" type="text/javascript"></script>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<link rel="stylesheet" href="fileadmin/templates/paz/css/screen.css" type="text/css" media="screen, projection" />
		<link rel="stylesheet" href="fileadmin/templates/paz/css/print.css" type="text/css" media="print" />
		<!--[if lt IE 8]>
<link rel="stylesheet" href="fileadmin/templates/paz/css/ie.css" type="text/css" media="screen, projection">
<![endif]-->
		<script src="fileadmin/templates/paz/js/menu.js" type="text/javascript"></script>
		<title>»Gewalt als Methode, Lüge als Prinzip«&nbsp;-&nbsp;Preußische Allgemeine Zeitung</title>
		<link rel="alternate" type="application/rss+xml" title="Preußische Allgemeine Zeitung" href="http://www.preussische-allgemeine.de/paz_rss.xml">
		<script src="https://ad.adnet.de/ad2_async.js" async ></script>
		<script type="text/javascript">
<!--
  function showAds() {
    document.getElementById(tTags[0][1]).innerHTML='';
    adnetTagList.push({format:[tTags[0][0]],bannerSet:'t:2376:1|2:728x90:5:5:160x600',section:30251,async:1,parentElement:document.getElementById(tTags[0][1])});

    for(i=1;i<(tTags.length);i++){
      document.getElementById(tTags[i][1]).innerHTML='';
      adnetTagList.push({format:[tTags[i][0]],section:30251,async:1,parentElement: document.getElementById(tTags[i][1])});
    }
    window.printAdnetTags?printAdnetTags():'';
  }

  adnetTagList=window.adnetTagList||[];
  var tTags=[
    ['728x90','AdnetBSB'],
    ['160x600','AdnetSKY'],
    ['300x250','AdnetBOX'],
    ['900x300','AdnetBB'],
  ];
//-->
</script>
		<style>
    body {
      padding-top		: 95px;
    }

    #ADNETWallpaperContainer {
      position			: absolute;
      width			: 100%;
      height			: 0px;
      top			: 0px;
      left			: 0px;
    }

    #ADNETWallpaperContainer>div {
      width			: 0px;
      height			: 0px;
      margin			: auto;
    }

    #AdnetBSB {
      position			: relative;
      left			: -241px;
      top			: 0px;
      width			: 728px;
      height			: 90px;
    }

    #AdnetSKY {
      position			: relative;
      left			: 492px;
      top			: 5px;
      width			: 160px;
      height			: 600px;
    }
</style>
		<link rel="schema.dc" href="http://purl.org/metadata/dublin_core_elements" />
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
		<link rel="stylesheet" href="typo3conf/ext/perfectlightbox/res/css/slightbox.css" type="text/css" media="screen,projection" />
		<script type="text/javascript" src="typo3conf/ext/perfectlightbox/res/js/slimbox.2.0.4.yui.js"></script>
		<script type="text/javascript">
	SlimboxOptions.resizeSpeed = 400;
	SlimboxOptions.overlayOpacity = 0.8;
	SlimboxOptions.loop = true;
	SlimboxOptions.allowSave = false;
	SlimboxOptions.slideshowAutoplay = false;
	SlimboxOptions.slideshowInterval = 5000;
	SlimboxOptions.slideshowAutoclose = true;
	SlimboxOptions.counterText = 'Bild ###x### von ###y###';</script>
		
	
        <meta property="og:title" content="»Gewalt als Methode, Lüge als Prinzip«" />
      
	
	
    
      
        	<meta property="og:image" content="http://www.preussische-allgemeine.de/uploads/pics/PAZ51_11._Voelkerfreundschaft__c__Staatliches_Museum_fuer_Zeitgenoessische_Geschichte__Moskau.jpg" />
        
      
    
	
	
    
        <meta property="og:description" content="Sonderausstellung im Deutschen Historischen Museum über die Oktoberrevolution und ihre Folgen für Europa" />
      
    


		
<link rel="stylesheet" href="typo3conf/ext/comments/res/pi1.css" />
<script type="text/javascript" src="typo3conf/ext/comments/res/pi1.js"></script>


<link rel="stylesheet" type="text/css" href="typo3conf/ext/pagebrowse/res/styles_min.css" />

<script type="text/javascript" src="typo3conf/ext/sr_freecap/pi2/freeCap.js"></script>


	</head>
	<body>
		
		
		<div id="page">
			<div id="header"><a href="http://www.preussische-allgemeine.de/"><img class="logo_banner" src="fileadmin/templates/paz/images/paz_header_links.jpg" alt="Preußische Allgemeine Zeitung" /></a><a class="stoerer_rechts" href="http://www.preussische-allgemeine.de/abo/probe-abo.html"><img class="stoerer_rechts" src="fileadmin/templates/paz/images/paz_header_rechts.gif" alt="Jetzt Testen!" /></a></div>
			<div id="main">
				<div class="container">
					<div id="menu" class="span-24 last">
						<ul class="menu">
							<li><a href="/" >Start</a></li>
							<li level="1" onmouseover="menu_show(this)" onmouseout="menu_hide(this)"><a href="aktuelle-ausgabe.html" >Aktuelle Ausgabe</a>
								<ul class="submenu" onmouseover="menu_show(this)" onmouseout="menu_hide(this)">
									<li><a href="aktuelle-ausgabe/inhaltsverzeichnis.html" >Inhaltsverzeichnis</a></li>
									<li><a href="aktuelle-ausgabe/zeitung-kaufen.html" >Zeitung kaufen</a></li>
									<li><a href="aktuelle-ausgabe/abonnenten-bereich.html" >Abonnenten-Bereich</a></li>
								</ul>
							</li>
							<li level="1" onmouseover="menu_show(this)" onmouseout="menu_hide(this)"><a href="rubriken.html" >Rubriken</a>
								<ul class="submenu" onmouseover="menu_show(this)" onmouseout="menu_hide(this)">
									<li><a href="rubriken/politik.html" >Politik</a></li>
									<li><a href="rubriken/preussen-berlin.html" >Preußen / Berlin</a></li>
									<li><a href="rubriken/wirtschaft.html" >Wirtschaft</a></li>
									<li><a href="rubriken/geschichte.html" >Geschichte</a></li>
									<li><a href="rubriken/kultur-gesellschaft.html" >Kultur / Gesellschaft</a></li>
									<li><a href="rubriken/mensch-zeit.html" >Mensch & Zeit</a></li>
								</ul>
							</li>
							<li level="1" onmouseover="menu_show(this)" onmouseout="menu_hide(this)"><a href="abo.html" >Abo</a>
								<ul class="submenu" onmouseover="menu_show(this)" onmouseout="menu_hide(this)">
									<li><a href="abo/praemien-abo.html" >Prämien-Abo</a></li>
									<li><a href="abo/studenten-abo.html" >Studenten-Abo</a></li>
									<li><a href="abo/halbjahres-abo.html" >Halbjahres-Abo</a></li>
									<li><a href="abo/online-abo.html" >Online-Abo</a></li>
									<li><a href="abo/testen-sie-uns.html" >Testen Sie uns!</a></li>
									<li><a href="abo/e-paper.html" >E-Paper</a></li>
									<li><a href="abo/praemien.html" >Prämien</a></li>
									<li><a href="abo/geschenk-abo.html" >Geschenk-Abo</a></li>
									<li><a href="abo/abonnenten-bereich.html" >Abonnenten-Bereich</a></li>
									<li><a href="abo/leser-werben-leser.html" >Leser werben Leser</a></li>
								</ul>
							</li>
							<li level="1" onmouseover="menu_show(this)" onmouseout="menu_hide(this)"><a href="archiv-suche.html" >Archiv-Suche</a>
								<ul class="submenu" onmouseover="menu_show(this)" onmouseout="menu_hide(this)">
									<li><a href="archiv/volltext.html" >Volltext</a></li>
									<li><a href="archiv/chronologisch.html" >Chronologisch</a></li>
									<li><a href="archiv/hilfe.html" >Hilfe</a></li>
								</ul>
							</li>
							<li level="1" onmouseover="menu_show(this)" onmouseout="menu_hide(this)"><a href="wer-wir-sind.html" >Wer wir sind</a>
								<ul class="submenu" onmouseover="menu_show(this)" onmouseout="menu_hide(this)">
									<li><a href="wer-wir-sind/die-paz-begeistert.html" >Die PAZ begeistert!</a></li>
								</ul>
							</li>
							<li><a href="buecher.html" >Bücher</a></li>
							<li><a href="links.html" >Links</a></li>
							<li level="1" onmouseover="menu_show(this)" onmouseout="menu_hide(this)"><a href="mediadaten.html" >Mediadaten</a>
								<ul class="submenu" onmouseover="menu_show(this)" onmouseout="menu_hide(this)">
									<li><a href="mediadaten/die-leser.html" >Die Leser</a></li>
									<li><a href="mediadaten/der-verlag.html" >Der Verlag</a></li>
									<li><a href="mediadaten/anzeigenpreise.html" >Anzeigenpreise</a></li>
									<li><a href="mediadaten/familienanzeigen.html" >Familienanzeigen</a></li>
									<li><a href="mediadaten/musteranzeigen.html" >Musteranzeigen</a></li>
								</ul>
							</li>
						</ul>
						<div id="suche">
							<form class="suchform" action="fileadmin/templates/paz/../../../suche.html" method="post" name="searchform" id="searchform">
								<fieldset>
									<div id="suchform_text"><input class="textfeld" type="text" value="Suche..." name="tx_indexedsearch[sword]" onblur="if(this.value=='')this.value='Suche...';" onfocus="if(this.value=='Suche...')this.value='';" /></div>
									<div id="suchform_button"><input class="button" name="tx_indexedsearch[submit_button]" type="submit" value="" /></div>
								</fieldset>
							</form>
						</div>
					</div>
					<!--TYPO3SEARCH_begin-->
					<div id="left" class="span-18">
						<div id="topnews" class="span-18 paz-content">
							<div id="c1373" class="csc-default" >
								<div class="span-18 last news-single-header">
									<div class="span-16">
										<h1>»Gewalt als Methode, Lüge als Prinzip«</h1>
										<h2>Sonderausstellung im Deutschen Historischen Museum über die Oktoberrevolution und ihre Folgen für Europa</h2>
									</div>
									<div class="span-2 last news-single-timedata"> 01.01.18 </div>
								</div>
								<div class="news-single-item span-18 last">
									<div class="news-single-img"><a href="uploads/pics/PAZ51_11._Voelkerfreundschaft__c__Staatliches_Museum_fuer_Zeitgenoessische_Geschichte__Moskau.jpg" title="Typisch für den mit Allegorien und Pathos arbeitenden Sozialistischen Realismus: " rel="lightbox[lb8927]"><img src="typo3temp/pics/PAZ51_11_Voelkerfreundschaft__c__Staatliches_Museum_fuer_Zeitgenoessische_Geschichte__Moskau_5cfe15de70.jpg" width="240" height="168" alt="" /></a>
										<div class="news-single-imgcaption" style="width:240px;">Typisch für den mit Allegorien und Pathos arbeitenden Sozialistischen Realismus:</div>
									</div>
									<p class="bodytext"><b>Die Sonderausstellung über die russische Oktoberrevolution von 1917 im Deutschen Historischen Museum in Berlin ist sehenswert. Neben den epochalen Ereignissen in Russland nimmt sie die Folgen in Deutschland, Ungarn, Polen, Italien, Frankreich und England in den Blick.</b><br /><br />Die Ausstellung präsentiert über 500 Exponate zur Oktoberrevolution von mehr als 80 internationalen Leihgebern. Dazu gehören das Staatliche Historische Museum in Moskau, die Russische Nationalbibliothek in St. Petersburg, das Staatliche Museum für Zeitgenössische Geschichte Russlands in Moskau und das Russische Staatliche Archiv für Film- und Fotodokumente in Krasnogorsk. Zu den Exponaten zählen wichtige historische Dokumente, politische Plakate, viele Gemälde und sonstige Kunstwerke, Lenin-Devotionalien, Architekturmodelle, Waffen, Orden, Kleidungs- und Uniformstücke sowie Alltagsgegenstände. Außerdem werden historische Ton- und Filmaufnahmen auf Videos gezeigt.<br />Im ersten Abschnitt („Aufbruch und Zerfall“) werden Einblicke in die Gesellschaft des russischen Imperiums vor 1917 gegeben. Zu den Prunkstücken in diesem Teil der Ausstellung gehören die Uniform eines Generals der Leibgarde des Preobraschenskij-Regiments, metallene Ostereier mit den Porträts aller Zaren der Romanow-Dynastie, eine Tischuhr aus der Werkstatt von Peter Carl Fabergé, eine bemalte Wahlurne aus Birkenholz von der Wahl zur ersten Staats-Duma, die 1906 in Mos­kau aufgestellt war, und ein 150 mal 145 Zentimeter großes Bruchstück vom eisernen Fock­mast des Panzerkreuzers „Potjomkin“.<br />Der zweite Teil („Utopie und Wirklichkeit“) gilt der Februarrevolution und dem Sturz des Zaren, der Oktoberrevolution mit der Machtübernahme der Bolschewiki und dem folgenden Bürgerkrieg. Es sind unter anderem Filmausschnitte zur Februarrevolution zu sehen, Fotografien von einer Frauendemonstration vor dem Taurischen Palais und der Verbrennung zaristischer Symbole oder die große Landsturmfahne einer Infanterieeinheit von 1916/17. Nach der Abdankung des Zaren wurden überall die Symbole der Monarchie entfernt. „Bei den Fahnen“, informiert die Ausstellung, „lösten die Truppenteile das Problem auf unterschiedliche Weise, indem sie das Monogramm des Zaren und das Wort Zar übertünchten oder diese aus dem Fahnentuch herausschnitten.“ Bei der in der Ausstellung gezeigten Fahne hatten die Soldaten innerhalb des Schriftzuges „Für Glauben, Zar und Vaterland“ das Wort Zar mit einem Stück roten Stoffes übernäht. <br />Wladimir <br />Iljiitsch Lenin, der im Frühjahr 1917 mit der Unterstützung des Deutschen Reiches in einem versiegelten Zug von Zürich nach Petrograd fuhr, hatte bei der Abfahrt am 9. April erklärt: „Entweder wir sind in sechs Monaten Minister oder wir hängen.“ In einer Vitrine ist das Telegramm eines Legationsrats des Auswärtigen Amtes vom 21. April 1917 zu sehen, in dem er nach Berlin die Information aus Stockholm übermittelt: „Lenin Eintritt in Rußland geglückt. Er arbeitet völlig nach Wunsch.“ Filmausschnitte zeigen die Machtübernahme der Bolschewiki und Aktionen der Tscheka, viele Fotos zeigen Lenin, Leo Trotzkij und weitere Protagonisten des neuen Herrschaftsapparates. <br />Ein großes Modell des Kreuzers „Aurora“ ist ausgestellt. „Am Abend des 25. Oktober 1917 gab die Aurora eine Blindsalve ab, die angeblich das Signal für den ,Sturm‘ der Bolschewiki auf den Winterpalast war. Tatsächlich hatte zu diesem Zeitpunkt das Militärrevolutionäre Komitee unter der Leitung Leo Trotzkijs bereits die Befehlsgewalt in Petrograd übernommen“, wird in der Ausstellung erläutert. Die restaurierte „Aurora“ gibt in St. Petersburg täglich um 12 Uhr einen Kanonenschuss zur Erinnerung an die Ereignisse von 1917 ab. <br />Lenin und seine Genossen regierten sofort mit Terror und Mord. Eines seiner Lieblingswörter war „erbarmungslos“. Am 5. September 1918 wurde das Dekret über den Roten Terror erlassen. Nach Angaben des Osteuropahistorikers Manfred Hildermeier standen Ende Januar 1919 etwa 37000, im Spätsommer 1921 gut 137000 Personen in den Diensten der Tscheka. „Die Bilanz dieses Schreckens lässt sich nur schwer beziffern. Anfang 1920 gab einer der Hauptverantwortlichen selbst zu, dass 18000 Personen in Lagern, 36500 in Gefängnissen inhaftiert und 9641 erschossen worden seien“, so Hildermeier.<br />In der Ausstellung zeigt eine geografische Karte die „Solowezkij-Lager“ hoch im Norden auf den Inseln im Weißen Meer. Dort ließ Lenin die ersten Konzentrationslager – diesen Begriff verwendete er – für politische Gegner und „Konterrevolutionäre“ einrichten, darunter Angehörige des Bürgertums, Priester und Monarchisten. „Hier sollten sogenannte Klassenfeinde durch Arbeit, Folter und Indoktrination zu ,Neuen Menschen‘ für die sozialistische Gesellschaft umerzogen werden. Über dem Lager war der Spruch zu lesen: ,Durch die eiserne Hand führen wir die Menschheit zum Glück‘“, heißt es auf einer Informationstafel der Ausstellung. Ein Propagandafilm zeigte vermeintlich glückliche Arbeiter bei der Landarbeit. Die Perfidie der Propaganda erinnert oft an die späteren Maßnahmen der deutschen Nationalsozialisten. Aus diesen Lagern entstand das später landesweite Netz des „Archipel Gulag“. 1931 waren auf den Solowezkij-Inseln 70000 Menschen inhaftiert. <br />In der Ausstellung ist auch das Modell eines bolschewistischen Agitiationszuges zu sehen. Mit solchen Zügen verbreiteten die Kommunisten Bücher, Zeitungen, Plakate oder Filme in alle Winkel der russischen Provinzen. Auch mit Kutschen oder auf Eseln wurde das Propagandamaterial transportiert, wie etwa ein Foto von 1922 aus Turkmenistan zeigt.<br />Über die Opferzahlen infolge der Oktoberrevolution heißt es in der Ausstellung: „Folgt man einer Aufstellung, wie sie Mitte der 1990er Jahre in einer russischen historischen Fachzeitschrift nachzulesen war, so verlor Sowjetrussland zwischen 1917 und 1922 etwa 13 Millionen seiner Bevölkerung: 2,5 Millionen starben in den bewaffneten Verbänden, zwei Millionen an Epidemien, eine Million als Opfer von Terror und Banditismus, bis zu 300000 in antijüdischen Pogromen, 1,5 bis zwei Millionen emigrierten, die übrigen starben in der großen Hungersnot, die dem Bürgerkrieg 1921/22 folgte. Die russischen Gefallenen des Ersten Weltkrieges werden auf 1,6 bis zwei Millionen geschätzt.“<br />Im Teil der Ausstellung „Wirkung und Widerstand: Die Folgen der Revolution“ werden auch die gefährdete Demokratie in Deutschland, die kurzlebige Räterepublik Ungarn, der polnische Krieg gegen Sowjetrussland, die extreme Polarisierung in Italien, die Integration der Kommunisten in die französische Demokratie sowie die Situation in Großbritannien dargestellt. Geschildert wird außerdem der Exodus von Flüchtlingen aus Russland, aber auch die Sowjetunion als „Sehnsuchts- und Exilort“. <br />Im „Epilog“ am Ausgang sind Zitate von Intellektuellen und Schriftstellern über die Oktoberrevolution zu lesen, die sowohl tiefe Einsichten als auch Verblendung zeigen. Alexander Solschenizyn schrieb 1970: „Wer die Gewalt als Methode proklamiert hat, muss die Lüge zu seinem Prinzip machen.“ Der russische Patriarch Kyrill erklärte 2017: „Die Revolution war ein Verbrechen und diejenigen, die das Volk betrogen haben, die es getäuscht haben, die den Konflikt provoziert haben, verfolgten ganz und gar nicht die Ziele, die sie öffentlich deklarierten.“<br />Der deutsch-jüdische Schriftsteller Lion Feuchtwanger gab noch 1956 mit folgender Beurteilung der Oktoberrevolution seine anhaltende politische Blindheit gegenüber dem Kommunismus zu Protokoll: „Das war eine Umgestaltung der Welt nach den Prinzipien der Vernunft. Wenn wir auf die 39 Jahre zurückblicken, die seit Beginn des Versuchs abgelaufen sind, so können wir mit Befriedigung konstatieren: Dieser Versuch ist gelungen.“ <br />Am Eingang zur Ausstellung steht neben Zitaten anderer Personen über die Oktoberrevolution unter einem großen Foto von Gregor Gysi dessen Aussage: „Ich hoffe, dass mal ein Versuch gelingt.“ In der „Europäischen Linke“ präsidiert er über viele Mitgliedsparteien, die sich auch im Namen noch offen kommunistisch nennen. Seine Parteifreundin Gesine Lötzsch sinnierte noch 2011 öffentlich über „Wege zum Kommunismus“. Erst vor Kurzem twitterte der Vorsitzende der Linksfraktion im Bundestag, Dietmar Bartsch: „Differenzierten Blick auf die Oktoberrevolution werfen! Aber Fakt ist, sie hat eine Chance gegeben, eine andere Gesellschaftsordnung aufzubauen.“ Über den Fakt der Millionen Todesopfer infolge der Oktoberrevolution verlor er keine Silbe.&nbsp;&nbsp; &nbsp;&nbsp;&nbsp; &nbsp;<br />&nbsp;&nbsp; &nbsp;Michael Leh<br /><i>Die Sonderausstellung „1917. Revolution. Russland und Europa“ ist noch bis zum 15. April im Deutschen Historischen Museum, Unter den Linden 2, 10117 Berlin, täglich außer Heiligabend von 10 bis 18 Uhr zu sehen. Zur Ausstellung gibt es einen 25 Euro teuren und 320 Seiten starken Katalog sowie einen vom Deutschen Historischen Museum und dem Schweizerischen Nationalmuseum herausgebrachten Essayband mit dem Titel „1917. Revolution. Russland und die Folgen“. Nähere Informationen sind erhältlich unter der Telefonnummer (030) 20304-750 und über die E-Mail-Adresse info@dhm.de</i></p>
									<p class="news-single-author"></p>
									<div class="news-single-flattr"></div>
								</div>
							</div>
							<div class="csc-default" >
								<div class="divider">
									<hr />
								</div>
							</div>
							<div id="c2096" class="csc-default" >
								<div class="csc-textpic csc-textpic-intext-left">
									<div class="csc-textpic-imagewrap csc-textpic-single-image"><img src="uploads/pics/anerkennung_artikel_logo.png" width="161" height="161" alt="" /></div>
									<div class="csc-textpic-text">
										<p class="bodytext">Hat Ihnen dieser Artikel gefallen? Dann unterstützen Sie die PAZ mit einer <a href="anerkennungszahlung.html" class="internal-link" >Anerkennungszahlung</a>.</p>
									</div>
								</div>
								<div class="csc-textpic-clear"></div>
							</div>
							<div class="csc-default" >
								<div class="divider">
									<hr />
								</div>
							</div>
							<div id="c2090" class="csc-default" >
								<div id="socialshareprivacy"></div>
								<script language="javascript" src="fileadmin/templates/paz/js/socialshareprivacy/jquery.socialshareprivacy.min.js"></script>
								<script language="javascript">
$(document).ready(function()
{
	if ($('#socialshareprivacy').length > 0)
	{
		var socialSharePrivacy = $('#socialshareprivacy').socialSharePrivacy(
		{
			css_path: 'http://www.preussische-allgemeine.de/fileadmin/templates/paz/js/socialshareprivacy/socialshareprivacy.css',
			services:
			{
				facebook: { dummy_img: 'http://www.preussische-allgemeine.de/fileadmin/templates/paz/js/socialshareprivacy/images/dummy_facebook.png' },
				twitter: { dummy_img: 'http://www.preussische-allgemeine.de/fileadmin/templates/paz/js/socialshareprivacy/images/dummy_twitter.png' },
				gplus: { dummy_img: 'http://www.preussische-allgemeine.de/fileadmin/templates/paz/js/socialshareprivacy/images/dummy_gplus.png' }
			}
		});
	}
});
</script>
								<a href="javascript:printArticle()">Drucken</a></div>
							<div class="csc-default" >
								<div class="divider">
									<hr />
								</div>
							</div>
							<div id="c2113" class="csc-default" >
								<div id="plista_widget_belowArticle"></div>
								<script type="text/javascript" src="https://static.plista.com/preussische-allgemeine.de_v1.js"></script>
								<script type="text/javascript">
PLISTA.partner.init();
</script>
							</div>
							<div class="csc-default" >
								<div class="divider">
									<hr />
								</div>
							</div>
							<div id="c1378" class="csc-default" >
								<div class="csc-header csc-header-n9">
									<h1>Kommentare</h1>
								</div>
								<div class="tx-comments-pi1">
									<div class="span-18 tx-comments-comments">
										<p class="bodytext">Keine Kommentare</p>
										<hr />
										<div class="tx-pagebrowse-pi1"></div>
									</div>
									<div class="comment-form bodytext">
										<h1>Kommentar hinzufügen</h1>
										<form action="http://www.preussische-allgemeine.de/nc/nachrichten/artikel/gewalt-als-methode-luege-als-prinzip.html" method="post">
											<fieldset><input type="hidden" name="tx_comments_pi1[itemurl]" value="http://www.preussische-allgemeine.de/nc/nachrichten/artikel/gewalt-als-methode-luege-als-prinzip.html" /><input type="hidden" name="tx_comments_pi1[itemurlchk]" value="cf2ffbbfa6fd8524df4aa8939d9c56bd" />
												<div class="span-18 last comments-top"><span class="tx-comments-required-mark">*</span> - Pflichtfeld </div>
												<div class="span-4 label-spacer"><label for="s-comments_firstname">Vorname:</label></div>
												<div class="span-13 last"><input class="s-tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[firstname]" id="comments_firstname" value="" /><span class="tx-comments-required-mark">*</span></div>
												<div class="span-4 label-spacer"><label for="s-comments_lastname">Nachname:</label></div>
												<div class="span-13 last"><input class="s-tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[lastname]" id="comments_lastname" value="" /><span class="tx-comments-required-mark">*</span></div>
												<div class="span-4 label-spacer"><label for="s-comments_email">E-Mail:</label></div>
												<div class="span-13 last"><input class="s-tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[email]" id="comments_email" value="" /></div>
												<div class="span-4 label-spacer"><label for="s-comments_homepage">Web:</label></div>
												<div class="span-13 last"><input class="s-tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[homepage]" id="comments_homepage" value="" /></div>
												<div class="span-4 label-spacer"><label for="s-comments_location">Ort:</label></div>
												<div class="span-13 last"><input class="s-tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[location]" id="comments_location" value="" /></div>
												<div class="span-4 label-spacer"><label for="comments[captcha]">Den Code eingeben:</label></div>
												<div class="span-13 last stx-comments-captcha"><input class="tx-comments-comment-input" autocomplete="off" type="text" size="35" name="tx_comments_pi1[captcha]" value="" /><span class="tx-comments-required-mark">*</span><br /><br><img class="tx-srfreecap-pi2-image" id="tx_srfreecap_pi2_captcha_image_02ba8" src="http://www.preussische-allgemeine.de/index.php?eID=sr_freecap_captcha&amp;id=730" alt="CAPTCHA-Bild zum Spam-Schutz "/>
													<p><br><input type="submit" name="tx_comments_pi1[submit]" id="comments_submit" value="Code neu laden" /></p>
													<p><strong></strong></p>
												</div>
												<div class="span-4 label-spacer"><label for="s-comments_content">Text:</label></div>
												<div class="span-13 last">
													<textarea cols="32" rows="4" name="tx_comments_pi1[content]" id="comments_content"></textarea>
													<span class="tx-comments-required-mark">*</span></div>
												<div class="span-4"> &nbsp; </div>
												<div class="span-13">
													<p><strong>Da Kommentare manuell freigeschaltet werden m&uuml;ssen, erscheint Ihr Kommentar m&ouml;glicherweise erst am folgenden Werktag.<br>Sollte der Kommentar nach l&auml;ngerer Zeit nicht erscheinen, laden Sie bitte in Ihrem Browser diese Seite neu!</p>
													</div>
													<div class="span-4"> &nbsp; </div>
													<div class="span-13 last"><input type="submit" name="tx_comments_pi1[submit]" id="comments_submit" value="Absenden" />&nbsp; <input type="reset" value="Zurücksetzen" /></div>
													<input type="hidden" name="typo3_user_int" value="1" />
													<script type="text/javascript">tx_comments_pi1_setUserData()</script>
												</fieldset>
											</form>
										</div>
									</div>
								</div>
							</div>
						</div>
						<!--TYPO3SEARCH_end-->
						<div id="right" class="span-6 last">
							<div id="c2115" class="csc-default" >
								<div class="csc-textpic-text">
									<p style="font-family:serif;size:80%;margin-bottom:-20px;margin-top:5px" class="bodytext">Partner von: <a href="http://www.nds.info.de/" target="_blank" class="external-link-new-window" ><img src="uploads/RTEmagicC_mga_inter_01.png.png" height="45" width="144" alt="" /></a></p>
								</div>
							</div>
							<div id="c1578" class="csc-frame csc-frame-frame2" >
								<div class="news-list span-6 last">
									<div id="t_meldungen_header" class="span-6 last"><img src="fileadmin/templates/paz/images/t_meldungen_wiki_header.jpg" width="230" height="45" alt="Meldungen"></div>
									<div class="span-6 last news-list-meldungen-item"><span class="news-list-meldungen-date">&nbsp;</span>
										<h1><a href="http://www.preussische-allgemeine.de/rubriken/wikipedia.html">Die PAZ bei Wikipedia:</a></h1>
										<p class="bodytext">Wie man die Internet-Gemeinde hinters Licht führt</p>
										<p class="news-topnews-link"><a href="http://www.preussische-allgemeine.de/rubriken/wikipedia.html">Weiterlesen »</a></p>
									</div>
									<div id="t_meldungen_header" class="span-6 last"><img src="fileadmin/templates/paz/images/t_meldungen_bottom.jpg" width="230" height="10" alt="Meldungen"></div>
								</div>
							</div>
							<div id="c1395" class="csc-frame csc-frame-frame2" >
								<div class="news-list span-6 last">
									<div id="t_meldungen_header" class="span-6 last"><img src="fileadmin/templates/paz/images/t_meldungen_header.jpg" width="230" height="60" alt="Meldungen"></div>
									<div class="span-6 last news-list-meldungen-item"><span class="news-list-meldungen-date">27.12.2017</span>
										<h1><a href="nachrichten/artikel/teure-finanzierung.html" title="Teure Finanzierung">Teure Finanzierung</a></h1>
										<p class="bodytext">Der Preisanstieg für Immobiien hält weiter an. Wie lange das noch so geht, ob es eine...</p>
										<p class="news-topnews-link"><a href="nachrichten/artikel/teure-finanzierung.html" title="Teure Finanzierung">Weiterlesen »</a></p>
										<hr></div>
									<div class="span-6 last news-list-meldungen-item"><span class="news-list-meldungen-date">26.12.2017</span>
										<h1><a href="nachrichten/artikel/tuerken-fliehen-nach-deutschland.html" title="Türken fliehen nach Deutschland">Türken fliehen nach Deutschland</a></h1>
										<p class="bodytext">Berlin – Seit dem gescheiterten Putschversuch in der Türkei vom Juli 2016 haben 768...</p>
										<p class="news-topnews-link"><a href="nachrichten/artikel/tuerken-fliehen-nach-deutschland.html" title="Türken fliehen nach Deutschland">Weiterlesen »</a></p>
										<hr></div>
									<div class="span-6 last news-list-meldungen-item"><span class="news-list-meldungen-date">25.12.2017</span>
										<h1><a href="nachrichten/artikel/kein-sonderrecht-fuer-juden.html" title="Kein Sonderrecht für Juden">Kein Sonderrecht für Juden</a></h1>
										<p class="bodytext">Zürich – Das Zürcher Verwaltungsgericht hat eine jüdische Privatschule dazu verurteilt,...</p>
										<p class="news-topnews-link"><a href="nachrichten/artikel/kein-sonderrecht-fuer-juden.html" title="Kein Sonderrecht für Juden">Weiterlesen »</a></p>
										<hr></div>
									<div id="t_meldungen_header" class="span-6 last"><img src="fileadmin/templates/paz/images/t_meldungen_bottom.jpg" width="230" height="10" alt="Meldungen"></div>
								</div>
							</div>
							<div id="c1396" class="csc-frame csc-frame-frame2" >
								<div class="news-list span-6 last">
									<div id="t_meldungen_header" class="span-6 last"><img src="fileadmin/templates/paz/images/t_meldungen_mg_header.jpg" width="230" height="50" alt="Meldungen"></div>
									<div class="span-6 last news-list-meldungen-item"><span class="news-list-meldungen-date">20.12.2017</span>
										<h1><a href="nachrichten/artikel/morgengrauen-einer-wende.html" title="Morgengrauen einer Wende">Morgengrauen einer Wende</a></h1>
										<p class="bodytext">Bundestagswahl, grassierendes Staatsversagen, ratlose Parteien: Dieses Jahr hat die...</p>
										<p class="news-topnews-link"><a href="nachrichten/artikel/morgengrauen-einer-wende.html" title="Morgengrauen einer Wende">Weiterlesen »</a></p>
										<hr></div>
									<div id="t_meldungen_header" class="span-6 last"><img src="fileadmin/templates/paz/images/t_meldungen_bottom.jpg" width="230" height="10" alt="Meldungen"></div>
								</div>
							</div>
						</div>
						<div id="bottomtext" class="span-24 last">
							<div id="c1364" class="csc-default" >
								<p class="bodytext">Die <b>Preußische Allgemeine Zeitung</b> – die deutsche Wochenzeitung für Politik, Kultur und Wirtschaft. Die <b>PAZ</b> spricht eine geschichtsbewusste Leserschaft an und vertritt den Gedanken einer deutschen Leitkultur. Preußisch korrekt statt politisch korrekt – die <b>PAZ</b> berichtet über Themen, die andere Wochenzeitungen lieber verschweigen. Unsere preußisch-wertkonservative Berichterstattung bietet Ihnen einen ungeschönten Blick auf das Zeitgeschehen und Woche für Woche Orientierung in der Flut oft belangloser Nachrichten. In ihren Kommentaren legt die <b>PAZ</b> den Maßstab preußischer Tugenden im besten Sinne an. Abonnieren auch Sie die <b>Preußische Allgemeine Zeitung</b> und lesen Sie wöchentlich tiefgründige Berichte von A wie Ahnenforschung, über B wie Bismarck, O wie Ostpreußen in Geschichte und Gegenwart, W wie Wochenrückblick bis Z wie Zweiter Weltkrieg. <b>Kritisch. Konstruktiv. Klartext für Deutschland.</b></p>
							</div>
						</div>
					</div>
					<div id="footer">
						<div id="c1394" class="csc-default" >
							<div class="csc-textpic-text">
								<p class="align-center"><a href="/" class="internal-link" >Start</a>&nbsp;&nbsp;&nbsp; <a href="wer-wir-sind.html" class="internal-link" >Wer wir sind</a>&nbsp;&nbsp;&nbsp; <a href="aktuelle-ausgabe.html" class="internal-link" >Aktuelle Ausgabe</a>&nbsp;&nbsp;&nbsp; <a href="rubriken.html" class="internal-link" >Rubriken</a>&nbsp;&nbsp;&nbsp; <a href="abo.html" class="internal-link" >Abo</a>&nbsp;&nbsp;&nbsp; <a href="archiv-suche.html" class="internal-link" >Archiv</a>&nbsp;&nbsp;&nbsp; <a href="archiv-suche.html" class="internal-link" >Bücher</a>&nbsp;&nbsp;&nbsp; <a href="links.html" class="internal-link" >Links</a>&nbsp;&nbsp;&nbsp; <a href="mediadaten.html" class="internal-link" >Mediadaten</a></p>
								<p class="align-center"><a href="kontakt.html" class="internal-link" >Kontakt</a>&nbsp;&nbsp;&nbsp; <a href="impressum.html" class="internal-link" >Impressum / Haftungsausschluss</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </p>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div id="ADNETWallpaperContainer">
				<div>
					<div id="AdnetBSB"></div>
					<div id="AdnetSKY"></div>
				</div>
			</div>
			<script type="text/javascript">
<!--
  showAds();
//-->
</script>
			<script type="text/javascript">var iam_data = { "st":"ndsinfod", "cp":"preussische-allgemeine/Top News", "oc":"preussische-allgemeine/Top News", "mg":"yes", "sv":"ke", "co":"Kommentar" }; iom.c(iam_data);</script>
			<script type="text/javascript" src="fileadmin/templates/paz/js/menu_mobile.js"></script>
			<div class="fixed" id="paywall">
				<div class="fixed" id="paywall_pay_now"></div>
				<div class="fixed" id="paywall_never_pay">
					<div class="fixed" id="paywall_more_info"></div>
				</div>
			</div>
			<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2652992-3', 'preussische-allgemeine.de');
  ga('send', 'pageview');

</script>
		</body>
	</html>